<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <title>
      Wrecking Ball-In-Chief: Trump’s Withdrawals from International Commitments  </title>
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/yamidoo-child/style.css?v=201806251620" media="screen" />
  <link rel="pingback" href="https://www.e-ir.info/xmlrpc.php" />
    <!-- Google Tag Manager -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  </script>
  <!-- End Google Tag Manager -->
    <meta name="description" content="Trump&#039;s withdrawal from international agreements raises concerns on the unreliability of democracies in international affairs. These concerns are unwarranted. Here&#039;s why." />
<meta name="keywords" content="JCPOA,TPP,Trump,WTO," />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Feed" href="https://www.e-ir.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Comments Feed" href="https://www.e-ir.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Wrecking Ball-In-Chief: Trump’s Withdrawals from International Commitments Comments Feed" href="https://www.e-ir.info/2019/07/17/wrecking-ball-in-chief-trumps-withdrawals-from-international-commitments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.e-ir.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.e-ir.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.e-ir.info/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.e-ir.info/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.e-ir.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advertising-styles-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/css/advertising-styles-min.css?ver=201810091647' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal-default-theme.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/shortcodes.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/custom.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/wzslider.css?ver=5.2.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.5.13'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.5.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_version":"1.5.13","alnp_content_container":"#main","alnp_title_selector":"h1.title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":".comments","alnp_remove_comments":"no","alnp_google_analytics":"yes","alnp_event_on_load":"","alnp_event_on_entering":"","alnp_is_customizer":"","alnp_load_in_footer":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js?ver=1.5.13'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/sekindo-post-placement-1-ck.js?ver=201807041756'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/sekindo-post-placement-pages-ck.js?ver=201806251620'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/outstream-ck.js?ver=201809071508'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/jquery.mobile.custom-ck.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/rtsy_category_jump-ck.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/alnp-post-limit.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/init.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.e-ir.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.e-ir.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.e-ir.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Student Feature – Theory in Action: Securitisation Theory and ISIS' href='https://www.e-ir.info/2019/07/16/student-feature-theory-in-action-securitisation-theory-and-the-islamic-state/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.e-ir.info/2019/07/17/wrecking-ball-in-chief-trumps-withdrawals-from-international-commitments/" />
<link rel='shortlink' href='https://www.e-ir.info/?p=79434' />
<link rel="alternate" type="application/json+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2019%2F07%2F17%2Fwrecking-ball-in-chief-trumps-withdrawals-from-international-commitments%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2019%2F07%2F17%2Fwrecking-ball-in-chief-trumps-withdrawals-from-international-commitments%2F&#038;format=xml" />
<meta property="fb:app_id" content="1172203129578590"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6827106764042735",
    enable_page_level_ads: true
  });
</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://www.e-ir.info/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

  
  <script async type="text/javascript">
    /**
    * Selectively load facebook comments - works in conjunction with the
    * Auto Load Next Post plugin
    */
    jQuery(document).on('click', '.load-fb-comments', function() {
      var proc = jQuery(this).parent().prev().get(0);
      FB.XFBML.parse(proc);
    });

    /*!
    * v0.2.1
    * Copyright (c) 2013 Jarid Margolin
    * bouncefix.js is open sourced under the MIT license.
    */
    (function(e,t,n){typeof module!="undefined"&&module.exports?module.exports=n():typeof define=="function"&&define.amd?define(n):t[e]=n()})("bouncefix",this,function(){function t(e){if(!e)return!1;this.className=e;this.startListener=(new r(document,{evt:"touchstart",handler:this.touchStart,context:this})).add();this.endListener=(new r(document,{evt:"touchend",handler:this.touchEnd,context:this})).add()}function r(e,t){this.evt=t.evt;this.el=e;this.handler=t.handler;t.context&&(this.handler=function(e){t.handler.call(t.context,e)})}var e={Fix:t,cache:{}};e.add=function(e){this.cache[e]||(this.cache[e]=new this.Fix(e))};e.remove=function(e){if(this.cache[e]){this.cache[e].remove();delete this.cache[e]}};t.prototype.touchStart=function(e){this.target=n.getTargetedEl(e.target,this.className);if(this.target){if(n.isScrollable(this.target))return n.scrollToEnd(this.target);this.moveListener||(this.moveListener=(new r(this.target,{evt:"touchmove",handler:this.touchMove,context:this})).add())}};t.prototype.touchMove=function(e){e.preventDefault()};t.prototype.touchEnd=function(e){if(this.moveListener){this.moveListener.remove();this.moveListener=null}};t.prototype.remove=function(){this.startListener.remove();this.endListener.remove()};var n={};n.getTargetedEl=function(e,t){for(;;){if(e.classList.contains(t))break;if(e=e.parentElement)continue;break}return e};n.isScrollable=function(e){return e.scrollHeight>e.offsetHeight};n.scrollToEnd=function(e){var t=e.scrollTop,n=e.offsetHeight,r=e.scrollHeight;t<=0&&(e.scrollTop=1);t+n>=r&&(e.scrollTop=r-n-1)};r.prototype.add=function(){this.el.addEventListener(this.evt,this.handler,!1);return this};r.prototype.remove=function(){this.el.removeEventListener(this.evt,this.handler);return this};return e});

    // Mobile Menu
    function rootsyMobileToggler(){jQuery("#rootsy-m-menu").fadeToggle();jQuery("#rootsy-m-menu-wrapper").animate({width:"toggle"},350)}jQuery(document).ready(function(){jQuery("#menu").clone().attr("id","mobile-menu").appendTo("#rootsy-m-menu-scroller").removeClass("dropdown");var e=jQuery("#topmenu #nav").children().clone();jQuery(e).last().addClass("divide");jQuery(e).prependTo("#mobile-menu");var t=jQuery('<li class="mobile-menu-search divide"></li>');jQuery("#header .search-container").clone().appendTo(t);jQuery(t).prependTo("#mobile-menu");jQuery("#rootsy-m-menu-wrapper").hide();bouncefix.add("rootsy-m-scroll-overflow");jQuery(".rootsy-mobile-menu-toggle a").click(function(){rootsyMobileToggler()});jQuery("#rootsy-m-menu").click(function(){rootsyMobileToggler()}).children().click(function(e){e.stopPropagation()});jQuery(".rootsy-mobile-menu-toggle").clone(!0).appendTo("#rootsy-m-menu-header-inner");jQuery("#rootsy-m-menu").on("swiperight",function(){rootsyMobileToggler()})});

    // Search Filters
    jQuery(document).ready(function(){jQuery(".searchform-filter li.selected").click(function(e){e.preventDefault();jQuery(this).find("ul.child").slideToggle("fast")}).find("ul.child").click(function(e){e.stopPropagation()})});
  </script>

  
	  	<script>
  		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  		ga('create', 'UA-15855784-1', 'auto');
  		ga('send', 'pageview');
  	</script>
	
    <script>
    jQuery.expr[':'].regex = function(elem, index, match) {
      var matchParams = match[3].split(','),
      validLabels = /^(data|css):/,
      attr = {
        method: matchParams[0].match(validLabels) ?
        matchParams[0].split(':')[0] : 'attr',
        property: matchParams.shift().replace(validLabels,'')
      },
      regexFlags = 'ig',
      regex = new RegExp(matchParams.join('').replace(/^\s+|\s+$/g,''), regexFlags);
      return regex.test(jQuery(elem)[attr.method](attr.property));
    }
  </script>

    <script type="text/javascript" >
    // PDF links trigger modal
    jQuery(document).ready(function($){
       var donateModal = $('[data-remodal-id=modal-donate]').remodal({ hashTracking: false });
       $('a:regex(href, /publications/download/file/[0-9]+/[0-9]+/?$)').click(function(e) {
         pdfTrig(e, $(this));
       });

       $('a:regex(href, .pdf$)').click(function(e) {
         pdfTrig(e, $(this));
       });

       function pdfTrig(e, el) {
         e.preventDefault();
         var fullpath = $(el)[0].href;
         var filename = $(el)[0].href.replace(/^.*[\\\/]/, '');
         $('[data-remodal-id=modal-donate] span.pdf-filename').text('(' + filename + ')');
         $('[data-remodal-id=modal-donate] a.download').attr('href', fullpath);
         donateModal.open();
       }
    });
  </script>
  
	<script>
		googletag.cmd.push(function() {
	   googletag.defineSlot('/22152718/e-ir.info_In-content_1', [[300, 250], [336, 280]], 'div-gpt-ad-1544710825062-0').addService(googletag.pubads());
	   googletag.defineSlot('/22152718/e-ir.info_In-content_2', [[300, 250], [336, 280]], 'div-gpt-ad-1544710860194-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_BelowArticle-leaderboard', [728, 90], 'div-gpt-ad-1544710894033-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_video-player', [1, 1], 'div-gpt-ad-1550495523433-0').addService(googletag.pubads());
	   googletag.pubads().enableSingleRequest();
	   googletag.pubads().collapseEmptyDivs();
	   googletag.enableServices();
	 });
	</script>
 <!-- Open Graph Tags -->
<meta property="og:title" content="Wrecking Ball-In-Chief: Trump’s Withdrawals from International Commitments" />
<meta property="og:site_name" content="E-International Relations" />
<meta property="og:url" content="https://www.e-ir.info/2019/07/17/wrecking-ball-in-chief-trumps-withdrawals-from-international-commitments/" />
<meta property="og:description" content="Trump's withdrawal from international agreements raises concerns on the unreliability of democracies in international affairs. These concerns are unwarranted. Here's why." />
<meta property="og:image" content="https://www.e-ir.info/wp-content/uploads/2019/07/Image-by-United-Nations-Photo-1-1200x805.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_GB" />
<meta property="fb:admins" content="adam.d.groves" />
<!-- / End Open Graph Tags -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Child (Rootsy) 2.0.8" />
<meta name="generator" content="WPZOOM Framework 1.4.1" />
<link rel="shortcut icon" href="https://www.e-ir.info/wp-content/uploads/2014/01/favicon.png" type="image/x-icon" /><style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><meta name="twitter:partner" content="tfwp" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6827106764042735",
enable_page_level_ads: true,
});
</script>

<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Wrecking Ball-In-Chief: Trump’s Withdrawals from International Commitments" /><meta name="twitter:description" content="Trump&#039;s withdrawal from international agreements raises concerns on the unreliability of democracies in international affairs. These concerns are unwarranted. Here&#039;s why." /><meta name="twitter:image" content="https://www.e-ir.info/wp-content/uploads/2019/07/Image-by-United-Nations-Photo-1.jpg" /><meta name="twitter:image:alt" content="Image by United Nations Photo" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-79434 single-format-standard section-core section-2677">
  <!-- FB -->
  <div id="fb-root"></div>
  <script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>
  <!-- End FB -->
  <div id="page-wrap">

    <div id="header">
      <div id="logo">
                <a href="https://www.e-ir.info" title="the world’s leading open access website for students and scholars of international politics">
                    <!--<img width="300" src="/wp-content/uploads/2013/12/eir-logo-stack@x2-1.png" alt="E-International Relations" />-->
          <img width="300" src="https://www.e-ir.info/wp-content/uploads/2014/01/eir-logo-stack@x2-1.png" alt="E-International Relations" />
                  </a>
              </div><!-- / #logo -->

      <div id="site-description">
        <span>
          the world’s leading open access website for students and scholars of international politics</span>
              </div>

      <div class="search-container">
        <form method="get" class="searchform" action="https://www.e-ir.info/">
			<input type="text" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" value="Search..." name="s" class="s" /><input type="submit" class="searchsubmit" value="Go" />
	</form>
      </div>

      <div id="topmenu">
        <ul id="nav" class="dropdown"><li id="menu-item-16050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16050"><a href="https://www.e-ir.info/write/">Submissions</a></li>
<li id="menu-item-74149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74149"><a href="https://www.e-ir.info/about/advertise/">Advertise</a></li>
<li id="menu-item-79056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79056"><a href="https://www.e-ir.info/article-award/">Article Award</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57479"><a href="https://www.e-ir.info/about/">About</a></li>
</ul>
      </div> <!-- /#topmenu -->

      <div class="rootsy-mobile-menu-toggle">
        <a href="javascript:void(null)"><img src="https://www.e-ir.info/wp-content/themes/yamidoo-child/images/icon-wh32-menu-stack@x2.gif"
            width="32" alt="Show Menu" /></a>
      </div> <!-- /#mobile-search-toggle -->
    </div>
    <!--/#header -->

    <div id="main-wrap">

      <div id="mainmenu">

        <ul id="menu" class="dropdown"><li id="menu-item-16006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16006"><a href="https://www.e-ir.info/">Home</a></li>
<li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22819"><a href="https://www.e-ir.info/category/articles/">Articles</a></li>
<li id="menu-item-45935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45935"><a href="/publications">BOOKS</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37380"><a href="https://www.e-ir.info/category/features/interview/">Interviews</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37381"><a href="https://www.e-ir.info/category/features/reviews/">Reviews</a></li>
<li id="menu-item-45928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45928"><a href="/students">Students</a></li>
<li id="menu-item-77672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77672"><a href="https://www.e-ir.info/about/join/">Join our team</a></li>
</ul>
      </div> <!-- /#menu -->

      <div class="clear"></div>

      <div id="content-wrap">


<div id="main"  class=" full-width-post">

  
  
    <div class="generic-ad-container">
      <!-- /22152718/e-ir.info_BelowArticle-leaderboard -->
      <div id='div-gpt-ad-1544710894033-0' style='height:90px; width:728px;'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544710894033-0'); });
        </script>
      </div>
    </div>
  
<div id="post-79434" class="post-79434 post type-post status-publish format-standard has-post-thumbnail hentry category-articles tag-jcpoa tag-tpp tag-trump tag-wto section-core">

  <h1 class="title"><a href="https://www.e-ir.info/2019/07/17/wrecking-ball-in-chief-trumps-withdrawals-from-international-commitments/" rel="bookmark" title="Permanent Link to Wrecking Ball-In-Chief: Trump’s Withdrawals from International Commitments">
      Wrecking Ball-In-Chief: Trump’s Withdrawals from International Commitments</a></h1>

  <span class="post-meta">
    <span class="pf-author"><a href="https://www.e-ir.info/author/holger-janusch/">Holger Janusch</a>, </span><span class="pf-date date">Jul 17 2019</span><span class="pf-date date">, 48 views</span>
      </span>

  
  <div class="entry">

        <div class="featured-image"><img src="https://www.e-ir.info/wp-content/uploads/2019/07/Image-by-United-Nations-Photo-1-700x394.jpg" alt="Wrecking Ball-In-Chief: Trump’s Withdrawals from International Commitments" class="Thumbnail thumbnail slider " width="700" /><div class="img-attribution">Image by United Nations Photo</div></div>    
    <div class="pf-content"><p>During his presidency, President Trump has canceled several important international arrangements  and commitments. Directly after his inauguration, he withdrew from the Trans-Pacific Partnership (TPP) that was already signed and was ready for ratification by Congress. In June 2017, he declared the withdrawal from the Paris Agreement on Climate Change. In May 2018, the Trump Administration withdrew from the Iran Nuclear Deal – the so-called Joint Comprehensive Plan of Action (JCPOA) – and reimposed economic sanctions against Iran. Furthermore, President Trump threatened to withdraw inter alia from the North America Free Trade Agreement (NAFTA), the World Trade Organization (WTO) and the North Atlantic Treaty Organization (NATO). This unreliability seems to confirm the concerns of classical scholars of democracy theory such as Alexis de Tocqueville that democracies are unreliable partners in international affairs because of the more frequent leadership turnover. However, research on reliability proves the opposite. Democracies cooperate more often, are more reliable partners and comply more often with international commitments than autocracies (e.g. <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/j.1540-5907.2009.00381.x" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Leeds, Mattes, &amp; Vogel, 2009</a>; <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/j.1468-2508.2007.00612.x" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Leeds &amp; Savun, 2007</a>). Studies name three major reasons for these empirical observations.</p>
<p>First, scholars argue that democratic governments need a majority of a large electorate, compared to autocratic leaders, who depend on a much smaller winning coalition to stay in office  (<a href="https://mitpress.mit.edu/books/logic-political-survival" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Bueno de Mesquita, Morrow, Siverson, &amp; Smith, 2003</a>). Therefore, democratic governments tend to provide rather public goods than private goods which is why fewer dramatic policy changes can be expected after leadership turnovers. However, the increasing polarization in the US electorate and strict partisan divide on policy issues (<a href="https://press.princeton.edu/titles/10846.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Campbell, 2016</a>), including foreign policies, makes us expect more dramatic policy shifts as a result of a new presidency. The roblem is intensified by the fact that Republicans and Democrats do not only differ on the right policies and policy priorities (Jones, 2019) but also on basic facts (<a href="https://www.pewresearch.org/fact-tank/2018/08/23/republicans-and-democrats-agree-they-cant-agree-on-basic-facts" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">LaLoggia, 2018</a>).</p>
<p>Second, institutional constraints such as separation of powers prevent policy shifts (<a href="https://www.jstor.org/stable/4137578?seq=1#metadata_info_tab_contents" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Choi, 2003</a>; <a href="https://www.cambridge.org/core/journals/international-organization/article/democratic-states-and-commitment-in-international-relations/A59F5EA9ED7F327C12A3EB990C100B12" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Gaubatz, 1996</a>). This argument is based on the assumption that international treaties have been ratified by the domestic legislature. Hence, legal procedures are needed to withdraw from international arrangements. Yet, the two-thirds majority rule of the Senate has always made it difficult for the United States to ratify international treaties. The polarization in the US party system increases this problem. There is a growing trend that international treaties are implemented just by executive agreements, orders or political commitments. The Kyoto protocol and the Iran deal are two examples for the latter. With growing polarization in Congress, we can expect that the United States will in the future implement international arrangements more often as decrees which can be easily challenged by the succeeding administration.</p>
<p>Third, the public values maintenance and compliance with international commitments and punishes its own leadership for defection (<a href="https://www.cambridge.org/core/journals/international-organization/article/democratic-states-and-commitment-in-international-relations/A59F5EA9ED7F327C12A3EB990C100B12" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Gaubatz, 1996</a>). At first glance, public polls confirm this hypothesis. A majority of the US public for example opposed for example the withdrawal from the Paris agreement (59%; compared to 28% approval rate) (<a href="https://www.washingtonpost.com/news/energy-environment/wp/2017/06/05/post-abc-poll-nearly-6-in-10-oppose-trump-scrapping-paris-agreement/?utm_term=.526924333e78" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Clement &amp; Dennis, 2017</a>) and Iran deal (63%; compared to 29% approval rate) (<a href="https://edition.cnn.com/2018/05/08/politics/poll-iran-agreement/index.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Sparks, 2018</a>). Yet, this does not mean that the electorate is willing to punish its leadership; a majority of Republican voters supports the withdrawal from the international commitments. But even Republicans who do not support the withdrawalswill not necessarily punish President Trump in the next election. In the context of growing tribalism, we can expect that voters are less likely to punish presidents from their own party even if they do not favor the taken foreign policy decisions.</p>
<p>In short, the growing polarization and tribalism in the US electorate and party system increase the risk that the US becomes more and more an unreliable partner by undermining constraints that prevent democracies from violating or withdrawing from existing commitments. However, a fourth argument that states comply with international commitments even when they are non-binding and no sanctions exist for violation is reputation. This argument works independently of the political system. A state that violates existing commitments suffers a reputational loss. As a result, other states are less likely to cooperate with that state in the future (<a href="https://www.jstor.org/stable/23256780?seq=1#metadata_info_tab_contents" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Crescenzi, Kathman, Kleinberg, &amp; Wood, 2012</a>). Thus, an unreliable state loses future gains of potential agreements. Because of this reputational damage, successors are more likely to comply with international commitments even if they do not see them as good policy.</p>
<p>Nevertheless, President Trump withdrew from several agreements despite this potential reputational loss. While his decisions are inter alia driven by his policy ideas – for example, President Trump saw TPP, the Paris Agreement, and JCPOA as deeply flawed –, his understanding about negotiations gives an additional explanation for his foreign policy decision making. Firstly, President Trump does not feel obliged to any agreement he has not negotiated personally. It is obvious that he does not take into account a state’s reputation for reliability. However, this does not mean that he does not comply with deals he or his administration has negotiated. He seems rather to be loyal to words he made. Furthermore, this point should also not be misunderstood that President Trump has a realist understanding of international politics. It is rather the opposite. He always emphasizes international cooperation and finding a deal, although making a deal is a competitive and coercive process from his perspective.</p>
<p>Secondly, President Trump has a simple, one-sided understanding of power. It is all about hard power, never about soft power. And even regarding the exercise of hard power, President Trump focuses just on punishments, sanctions, and threats. Rewards and promises are a rare instrument of his bargaining toolbox. The main principle in his book <em>The Art of the Deal</em> supports this interpretation: ‘Use your leverage’ (Trump &amp; Schwartz, 1987, p. 37). In this context, he describes in more detail: ‘The worst thing you can possibly do in a deal is seem desperate to make it’ (Trump &amp; Schwartz, 1987, p. 37). Following this credo, reliability is a weakness and worsens the leverage. While President Trump’s decisions are often seen as unpredictable, his simple credo, however, reveals a basic pattern that can explain his frequent threats to end ongoing negotiations and existing cooperation. The threats shall demonstrate that he is not depending on cooperation and is willing to use all the leverage he has at his disposal. It is all about the reputation of being a tough negotiator (for theoretical background see <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/nejo.12226" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Janusch, 2018</a>). While this simple view of negotiations can enhance the leverage of the Trump Administration to some extent, it comes with great risks by escalating conflicts. Furthermore, it damages the reliability, soft power and thereby leadership of the United States in world politics.</p><div class="advads-content" id="advads-590427419"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad unit 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6827106764042735" data-ad-slot="5692272003" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br style="clear: both; display: block; float: none; color:blue;">
<p><strong>References</strong></p>
<p>Bueno de Mesquita, Bruce, Morrow, J. D., Siverson, R. M., &amp; Smith, A. (2003). <em>The Logic of Political Survival</em>. Cambridge: MIT Press.</p>
<p>Campbell, J. E. (2016). <em>Polarized: Making Sense of a Divided America</em>. Princeton: Princeton University Press.</p>
<p>Choi, A. (2003). The Power of Democratic Cooperation. <em>International Security</em>, 28(1), 142–153.</p>
<p>Clement, S. &amp; Dennis B. (2017). Post-ABC poll: Nearly 6 in 10 oppose Trump scrapping Paris agreement. <em>Washington Post.</em> Available at: <a href="https://www.washingtonpost.com/news/energy-environment/wp/2017/06/05/post-abc-poll-nearly-6-in-10-oppose-trump-scrapping-paris-agreement/?utm_term=.526924333e78" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://www.washingtonpost.com/news/energy-environment/wp/2017/06/05/post-abc-poll-nearly-6-in-10-oppose-trump-scrapping-paris-agreement/?utm_term=.526924333e78</a> [Accessed 9 July 2019].</p>
<p>Crescenzi,  M. J.C., Kathman,  J. D., Kleinberg,  K. B., &amp; Wood,  R. M. (2012). Reliability, Reputation, and Alliance Formation. <em>International Studies Quarterly</em>, 56(2), 259–274.</p>
<p>Gaubatz, K. T. (1996). Democratic States and Commitment in International Relations. <em>International Organization</em>, 50(1), 109–139.</p>
<p>Janusch, H. (2018). The Interaction Effects of Bargaining Power: The Interplay Between Veto Power, Asymmetric Interdependence, Reputation, and Audience Costs. <em>Negotiation Journal</em>, 34(3), 219–241.</p>
<p>Jones, B. (2019). Republicans and Democrats have grown further apart on what the nation’s top priorities should be. <em>Pew Research Center</em>. Available at: <a href="https://www.pewresearch.org/fact-tank/2019/02/05/republicans-and-democrats-have-grown-further-apart-on-what-the-nations-top-priorities-should-be" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://www.pewresearch.org/fact-tank/2019/02/05/republicans-and-democrats-have-grown-further-apart-on-what-the-nations-top-priorities-should-be</a> [Accessed 9 July 2019].</p><div class="advads-content_3" id="advads-1101015504"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6827106764042735" data-ad-slot="6023745816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br style="clear: both; display: block; float: none; color:blue;">
<p>LaLoggoia, J. (2018). Republicans and Democrats agree: They can’t agree on basic facts. <em>Pew Research Center</em>. Available at: <a href="https://www.pewresearch.org/fact-tank/2018/08/23/republicans-and-democrats-agree-they-cant-agree-on-basic-facts" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://www.pewresearch.org/fact-tank/2018/08/23/republicans-and-democrats-agree-they-cant-agree-on-basic-facts</a> [Accessed 9 July 2019].</p>
<p>Leeds, B. A., Mattes, M., &amp; Vogel, J. S. (2009). Interests, Institutions, and the Reliability of International Commitments. <em>American Journal of Political Science</em>, 53(2), 461–476.</p>
<p>Leeds, B. A., &amp; Savun, B. (2007). Terminating Alliances: Why Do States Abrogate Agreements? <em>Journal of Politics</em>, 69(4), 1118–1132.</p>
<p>Sparks, G. (2018). Majority say US should not withdraw from Iran nuclear agreement. <em>CNN</em>. Available at: <a href="https://edition.cnn.com/2018/05/08/politics/poll-iran-agreement/index.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://edition.cnn.com/2018/05/08/politics/poll-iran-agreement/index.html</a> [Accessed 9 July 2019].</p>
<p>Trump, D., &amp; Schwartz, T. (1987). <em>Trump: The Art of the Deal</em>. New York: Random House.<!-- /22152718/e-ir.info_video-player --></p>
<div id="div-gpt-ad-1550495523433-0" style="height:1px; width:1px;">
        <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1550495523433-0"); });
        </script>
      </div>
</div>


    
    <div class="clear"></div>

    
    <div class="clear"></div>

  </div>

  
  <div class="clear"></div>

  
  
  <div class="post_author">
    <div class="rtsy-upper-title">About The Author (
      <a href="https://www.e-ir.info/author/holger-janusch/" title="Posts by Holger Janusch" rel="author">Holger Janusch</a>):</div>
        <p><strong>Holger Janusch</strong> is an associate professor for International Relations at the Andrássy University, Budapest. He holds a doctorate degree in International Relations from the University of Wuppertal, Germany. He published various books and articles on international negotiations and bargaining power such as &#8220;<a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/nejo.12226">The Interaction Effects of Bargaining Power</a>&#8220;, &#8220;<a href="https://brill.com/view/journals/iner/21/3/article-p495_6.xml?lang=en">The Breakdown of International Negotiations</a>&#8220;, and ‘<a href="https://journals.sagepub.com/doi/10.1177/0010836716640836">Normative Power and the Logic of Arguing</a>.’</p>
    <div class="clear"></div>
  </div>

  
  
  <span class="tag-links">Tags: <a href="https://www.e-ir.info/tag/jcpoa/" rel="tag">JCPOA</a>, <a href="https://www.e-ir.info/tag/tpp/" rel="tag">TPP</a>, <a href="https://www.e-ir.info/tag/trump/" rel="tag">Trump</a>, <a href="https://www.e-ir.info/tag/wto/" rel="tag">WTO</a></span>

  <div class="clear"></div>

  
  <div class="comments">
    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href=" https://www.e-ir.info/2019/07/17/wrecking-ball-in-chief-trumps-withdrawals-from-international-commitments/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>  </div>

  
</div><!-- /.post -->

<nav class="post-navigation">
  <a href="https://www.e-ir.info/2019/07/14/george-bush-and-international-relations-a-world-in-motion-after-the-berlin-wall/" rel="prev">Previous post</a> |
  </nav>

  
</div><!-- /#main -->

<div class="clear"></div>
		<div class="clear"></div>
		</div> <!-- /#content-wrap -->

	<div class="clear"></div>
	</div> <!-- /#main-wrap -->

	<footer class="page-footer-chunky">
		<div class="footer-panel donate">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Show your support</div>
				<div class="footer-panel-content">
					<a class="icon-link" href="/about/donate/">
						<span class="fa-stack fa-lg">
						  <i class="fa fa-circle fa-stack-2x"></i>
						  <i class="fa fa-heart fa-stack-1x fa-inverse"></i>
						</span> <span class="fa-label">Donate to E-IR</span>
					</a>
				</div>
			</div>
		</div>

		<div class="footer-panel jump-menu">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Useful links</div>
				<div class="footer-panel-content">

					<div class="fixed-chunky-select">
						<span class="select-arrow"></span>
												<select class="jump-select-menu">
							<option value="" disabled selected>Jump to...</option>
														<option data-path="https://www.e-ir.info/reference/">Republication and Referencing</option>
														<option data-path="https://www.e-ir.info/about/join/">Join our Team</option>
														<option data-path="https://www.e-ir.info/book-proposals/">Book Proposals</option>
														<option data-path="https://www.e-ir.info/call-for-papers-2/">Call for Papers</option>
														<option data-path="https://www.e-ir.info/textbooks/">Free Textbooks from E-International Relations</option>
														<option data-path="https://www.e-ir.info/article-award/">Article Award for Early Career Scholars</option>
													</select>
					</div>
				</div>
			</div>
		</div>

		<div class="footer-panel follow">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Weekly newsletter</div>
				<div class="footer-panel-content">
					<div class="fixed-chunky-input-submit">
						<form class="sub" method="post" action="https://madmimi.com/signups/subscribe/46735?mimi2=1">
				    	<input name="signup[email]" class="s" placeholder="Your e-mail address" /><input class="submit" type="submit" value="Go" />
				    </form>
					</div>
				</div>
			</div>
		</div>
	</footer>

	<footer class="page-footer-small">
				<div class="footer-icons">
			<a class="footer-icon" href="https://twitter.com/e_IR">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-twitter fa-stack-1x"></i>
				</span>
			</a>
			<a class="footer-icon" href="https://www.facebook.com/einternationalrelations">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-facebook fa-stack-1x"></i>
				</span>
			</a>
			<a class="footer-icon" href="/rss-feeds">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-rss fa-stack-1x"></i>
				</span>
			</a>
		</div>
		<div class="footer-copyright">
			<p>Copyright &copy; 2019 &mdash; <a href="https://www.e-ir.info/" class="on">E-International Relations</a>. All Rights Reserved.</p>
			<p>All content on the website is published under the following <a title="Creative Commons License" href="https://creativecommons.org/licenses/by-nc/4.0/">Creative Commons License</a></p>
		</div>
	</footer>
	<div class="clear"></div>
</div> <!-- /#page-wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.e-ir.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.e-ir.info\/wp-admin\/admin-ajax.php","postID":"79434","nonce":"76cd50f4c0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/tabs.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/dropdown.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1172203129578590&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52dea4962d78ab2a"></script>
<script type="text/javascript">
	addthis.layers({
		'theme' : 'transparent',
		'responsive': {
			'maxwidth': '980px'
		},
		'share' : {
			'position' : 'left',
			'numPreferredServices' : 5,
			'services' : 'facebook, twitter, google_plusone_share, linkedin, reddit, print',
			'offset': {
				'top': '30%'
			}
		}
	});

	// Get a shorter text for twitter shares
	var doctitle = document.title;
	var contenttitle = doctitle.split(' – '); // Unicode!

	if(contenttitle.length > 1) {
		var addthis_share = addthis_share || {}
		addthis_share = {
			passthrough : {
				twitter: {
					text: contenttitle[1]
				}
			}
		}
	}
</script>
<!-- AddThis Smart Layers END -->
<div id="rootsy-m-menu">
	<div id="rootsy-m-menu-wrapper">
		<div id="rootsy-m-menu-inner">
			<div id="rootsy-m-menu-header">
				<div id="rootsy-m-menu-header-inner"></div>
			</div>
			<div id="rootsy-m-menu-body" class="rootsy-m-scroll-overflow">
				<div id="rootsy-m-menu-scroller"></div>
			</div>
		</div>
	</div>
</div>
<!-- Remodal -->
<script src="/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal.min.js"></script>
<div class="remodal-dialog" data-remodal-id="modal-donate">
	<button data-remodal-action="close" class="remodal-close"></button>
	<h1>Please Consider Donating</h1>
	<p>
		<strong>Before you download your free e-book, please consider donating to
		support open access publishing.</strong>
	</p>
	<p>
		E-IR is an independent non-profit publisher run by an all volunteer team.
		Your donations allow us to invest in new open access titles and pay our
		bandwidth bills to ensure we keep our existing titles free to view. Any
		amount, in any currency, is appreciated. Many thanks!
	</p>
	<div class="double-col double-col-donate">
		<div class="col alpha">
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
				<input name="cmd" type="hidden" value="_s-xclick" />
				<input name="hosted_button_id" type="hidden" value="NVX6ND544ZDSN" />
				<input alt="PayPal – The safer, easier way to pay online." name="submit" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" type="image" />
			</form>
		</div>
		<div class="col omega">
			<p class="voluntary">
				<em>Donations are voluntary and not required to download the e-book - <strong>your link to download is below.</strong></em>
			</p>
		</div>
	</div>
	<div class="double-col">
		<div class="col alpha">
			<a href="" target="_blank" class="download"><img src="/wp-content/themes/yamidoo-child/images/icon-w315-h398-pdf-file.png" width="60" /></a>
		</div>
		<div class="col omega">
			<a href="" target="_blank" class="download">Download PDF<br /><span class="pdf-filename"></span></a>
		</div>
	</div>
</div>
<!-- End Remodal -->
</body>
</html>
<!-- VPS 2018 -->

<!-- Dynamic page generated in 1.301 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-17 03:22:44 -->

<!-- Compression = gzip -->