<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="en-US">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <title>
    Opinion – Bolsonaro’s Foreign Policy is Typically Latin American  </title>
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/yamidoo-child/style.css?v=20200614" media="screen" />
  <link rel="pingback" href="https://www.e-ir.info/xmlrpc.php" />
  <!-- GTM -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
  <!-- Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-15855784-1', 'auto');
    ga('send', 'pageview');
  </script>
  <script>
window._unic_start = true;
window.__cmp = window.__cmp || function () {
	window.__cmp.commandQueue = window.__cmp.commandQueue || [];
	window.__cmp.commandQueue.push(arguments);
};
window.__cmp.commandQueue = window.__cmp.commandQueue || [];
window.__cmp.receiveMessage = function (event) {
	var data = event && event.data && event.data.__cmpCall;

	if (data) {
		var callId = data.callId,
		    command = data.command,
		    parameter = data.parameter;

		window.__cmp.commandQueue.push({
			callId: callId,
			command: command,
			parameter: parameter,
			event: event
		});
	}
};
var listen = window.attachEvent || window.addEventListener;
var eventMethod = window.attachEvent ? "onmessage" : "message";
listen(eventMethod, function (event) {
	window.__cmp.receiveMessage(event);
}, false);
function addLocatorFrame() {
	if (!window.frames['__cmpLocator']) {
		if (document.body) {
			var frame = document.createElement('iframe');
			frame.style.display = 'none';
			frame.name = '__cmpLocator';
			document.body.appendChild(frame);
		} else {
			setTimeout(addLocatorFrame, 5);
		}
	}
}
addLocatorFrame();
window.__uspapi = window.__uspapi || function() {
    window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
    window.__uspapi.commandQueue.push(arguments);
};

window.__uspapi.receiveMessage = function(event) {
    var data = event && event.data && event.data.__uspapiCall;

    if (data) {
        var callId = data.callId,
            command = data.command,
            parameter = data.parameter;

        window.__uspapi.commandQueue.push({
            callId: callId,
            command: command,
            parameter: parameter,
            event: event
        });
    }
};

if (window.attachEvent) {
    window.attachEvent("onmessage", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
} else {
    window.addEventListener("message", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
}

function addLocatorFrameUSP() {
    if (!window.frames['__uspapiLocator']) {
        if (document.body) {
            var frame = document.createElement('iframe');
            frame.style.display = 'none';
            frame.name = '__uspapiLocator';
            document.body.appendChild(frame);
        } else {
            setTimeout(addLocatorFrameUSP, 5);
        }
    }
}

addLocatorFrameUSP();
</script>
<script async src='https://cmp.uniconsent.com/t/4d73d60b30.cmp.js'></script>
<meta name="description" content="The ideas guiding Bolsonaro’s foreign policy are not essentially different from those championed by many others who preceded him. " />
<meta name="keywords" content="Brazil,Foreign Policy,Jair Bolsonaro,Latin America," />
<meta name="robots" content="index, follow" />

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.e-ir.info/2020/07/13/opinion-bolsonaros-foreign-policy-is-typically-latin-american/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Opinion – Bolsonaro’s Foreign Policy is Typically Latin American" />
	<meta property="og:description" content="The ideas guiding Bolsonaro’s foreign policy are not essentially different from those championed by many others who preceded him." />
	<meta property="og:url" content="https://www.e-ir.info/2020/07/13/opinion-bolsonaros-foreign-policy-is-typically-latin-american/" />
	<meta property="og:site_name" content="E-International Relations" />
	<meta property="article:publisher" content="https://www.facebook.com/einternationalrelations" />
	<meta property="article:published_time" content="2020-07-13T04:11:36+00:00" />
	<meta property="article:modified_time" content="2020-07-13T04:29:06+00:00" />
	<meta property="og:image" content="https://www.e-ir.info/wp-content/uploads/2020/07/shutterstock_1192908748.jpg" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="540" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@E_IR" />
	<meta name="twitter:site" content="@E_IR" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.e-ir.info/#organization","name":"E-International Relations","url":"https://www.e-ir.info/","sameAs":["https://www.facebook.com/einternationalrelations","https://www.linkedin.com/company/2516370","https://en.wikipedia.org/wiki/E-International_Relations","https://twitter.com/E_IR"],"logo":{"@type":"ImageObject","@id":"https://www.e-ir.info/#logo","inLanguage":"en-US","url":"https://www.e-ir.info/wp-content/uploads/2020/06/logo-putty.jpg","width":1039,"height":630,"caption":"E-International Relations"},"image":{"@id":"https://www.e-ir.info/#logo"}},{"@type":"WebSite","@id":"https://www.e-ir.info/#website","url":"https://www.e-ir.info/","name":"E-International Relations","description":"the world&#039;s leading open access website for students and scholars of international politics","publisher":{"@id":"https://www.e-ir.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.e-ir.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.e-ir.info/2020/07/13/opinion-bolsonaros-foreign-policy-is-typically-latin-american/#primaryimage","inLanguage":"en-US","url":"https://www.e-ir.info/wp-content/uploads/2020/07/shutterstock_1192908748.jpg","width":810,"height":540,"caption":"Luciano Marques/Shutterstock"},{"@type":"WebPage","@id":"https://www.e-ir.info/2020/07/13/opinion-bolsonaros-foreign-policy-is-typically-latin-american/#webpage","url":"https://www.e-ir.info/2020/07/13/opinion-bolsonaros-foreign-policy-is-typically-latin-american/","name":"Opinion \u2013 Bolsonaro\u2019s Foreign Policy is Typically Latin American","isPartOf":{"@id":"https://www.e-ir.info/#website"},"primaryImageOfPage":{"@id":"https://www.e-ir.info/2020/07/13/opinion-bolsonaros-foreign-policy-is-typically-latin-american/#primaryimage"},"datePublished":"2020-07-13T04:11:36+00:00","dateModified":"2020-07-13T04:29:06+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.e-ir.info/2020/07/13/opinion-bolsonaros-foreign-policy-is-typically-latin-american/"]}]},{"@type":"Article","@id":"https://www.e-ir.info/2020/07/13/opinion-bolsonaros-foreign-policy-is-typically-latin-american/#article","isPartOf":{"@id":"https://www.e-ir.info/2020/07/13/opinion-bolsonaros-foreign-policy-is-typically-latin-american/#webpage"},"author":{"@id":"https://www.e-ir.info/#/schema/person/a9feb46356fb43d0a47ab45d13e0beb3"},"headline":"Opinion \u2013 Bolsonaro\u2019s Foreign Policy is Typically Latin American","datePublished":"2020-07-13T04:11:36+00:00","dateModified":"2020-07-13T04:29:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.e-ir.info/2020/07/13/opinion-bolsonaros-foreign-policy-is-typically-latin-american/#webpage"},"publisher":{"@id":"https://www.e-ir.info/#organization"},"image":{"@id":"https://www.e-ir.info/2020/07/13/opinion-bolsonaros-foreign-policy-is-typically-latin-american/#primaryimage"},"keywords":"Brazil,Foreign Policy,Jair Bolsonaro,Latin America","articleSection":"Articles","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.e-ir.info/#/schema/person/a9feb46356fb43d0a47ab45d13e0beb3","name":"Rodrigo Fracalossi de Moraes","image":{"@type":"ImageObject","@id":"https://www.e-ir.info/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c32ef810dc0ceb4d9d36299f9f6bc410?s=96&d=mm&r=g","caption":"Rodrigo Fracalossi de Moraes"},"description":"Rodrigo Fracalossi de Moraes is a researcher at the Institute for Applied Economic Research (Ipea), a think-tank in Rio de Janeiro. He has a DPhil in International Relations, University of Oxford and has previously taught at the University of Oxford\u2019s Diplomatic Studies Programme. Rodrigo has also\u00a0had articles published at Global Policy, Global Responsibility to Protect an accepted article at the Journal of Global Security Studies, among others."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Feed" href="https://www.e-ir.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Comments Feed" href="https://www.e-ir.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.e-ir.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- e-ir.info is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.e-ir.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.e-ir.info/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.e-ir.info/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.e-ir.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/shortcodes.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.e-ir.info/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/wzslider.css?ver=5.4.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/ads/sekindo-post-placement-1.js?ver=201807041756'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/init.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.e-ir.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='https://www.e-ir.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.e-ir.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.e-ir.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.e-ir.info/?p=86193' />
<link rel="alternate" type="application/json+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2020%2F07%2F13%2Fopinion-bolsonaros-foreign-policy-is-typically-latin-american%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2020%2F07%2F13%2Fopinion-bolsonaros-foreign-policy-is-typically-latin-american%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6827106764042735",
    enable_page_level_ads: true
  });
</script>

<meta name="google-site-verification" content="3W6PB74jsnllh5CNJq5Tgl7YRWC1O-L6v5ydL5nZrwM" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
	<script>
		googletag.cmd.push(function() {
	   googletag.defineSlot('/22152718/e-ir.info_In-content_1', [[300, 250], [336, 280]], 'div-gpt-ad-1544710825062-0').addService(googletag.pubads());
	   googletag.defineSlot('/22152718/e-ir.info_In-content_2', [[300, 250], [336, 280]], 'div-gpt-ad-1544710860194-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_BelowArticle-leaderboard', [728, 90], 'div-gpt-ad-1544710894033-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_video-player', [1, 1], 'div-gpt-ad-1550495523433-0').addService(googletag.pubads());
	   googletag.pubads().enableSingleRequest();
	   googletag.pubads().collapseEmptyDivs();
	   googletag.enableServices();
	 });
	</script>
 <!-- Open Graph Tags -->
<meta property="og:title" content="Opinion – Bolsonaro’s Foreign Policy is Typically Latin American" />
<meta property="og:site_name" content="E-International Relations" />
<meta property="og:url" content="https://www.e-ir.info/2020/07/13/opinion-bolsonaros-foreign-policy-is-typically-latin-american/" />
<meta property="og:description" content="The ideas guiding Bolsonaro’s foreign policy are not essentially different from those championed by many others who preceded him. " />
<meta property="og:image" content="https://www.e-ir.info/wp-content/uploads/2020/07/shutterstock_1192908748.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_GB" />
<meta property="fb:admins" content="adam.d.groves" />
<!-- / End Open Graph Tags -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Child (Rootsy) 2.0.8" />
<meta name="generator" content="WPZOOM Framework 1.4.1" />
<link rel="shortcut icon" href="https://www.e-ir.info/wp-content/uploads/2014/01/favicon.png" type="image/x-icon" /><style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #ffffff;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #ffffff;
      }
      .relpost_content{
          font-size: 14px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #ffffff;
          border-left: 1px solid  #ffffff;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #ffffff;
      }
      </style>

  <meta name="twitter:partner" content="tfwp" /><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-6827106764042735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Opinion – Bolsonaro’s Foreign Policy is Typically Latin American" /><meta name="twitter:description" content="The ideas guiding Bolsonaro’s foreign policy are not essentially different from those championed by many others who preceded him." /><meta name="twitter:image" content="https://www.e-ir.info/wp-content/uploads/2020/07/shutterstock_1192908748.jpg" /><meta name="twitter:image:alt" content="Luciano Marques/Shutterstock" />
  <script src="/wp-content/themes/yamidoo-child/js/main.js"></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-86193 single-format-standard section-core section-2677">

  
  
  <div id="header" class="site-header ">
    <div class="container -pad">
      <div class="f f--between -logostrip">
        <a href="/" class="logo">
          <svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 361 97.21"><path d="M108.62 43C68.81 56.73 45.53 24.94 5.72 38.63V9.58a57.23 57.23 0 0120.53-3.86c10.2 0 19.49 2.68 29.34 5.51 10.17 2.93 20.69 6 32.5 6A67.46 67.46 0 00108.62 14zm0 35.09A57.23 57.23 0 0188.09 82c-10.19 0-19.49-2.69-29.34-5.53-10.17-2.93-20.69-6-32.5-6a67.46 67.46 0 00-20.53 3.2v-29a57.45 57.45 0 0120.53-3.86c10.2 0 19.49 2.68 29.34 5.51 10.17 2.94 20.69 6 32.5 6a67.46 67.46 0 0020.53-3.2zm-91.47-1.2v9.6l-10.58-7a63.55 63.55 0 0110.58-2.55zM0 5.74V82l22.87 15.21V76.33c31.8-1.73 54.39 21.9 91.47 5.64V5.74C69 25.62 45.34-14.14 0 5.74"/><path d="M192.84 53.76h1.92l-8.18-19.82h-1.25L177 53.76h1.87l1.86-4.39H191zM181.4 47.7l4.54-10.7 4.41 10.73z"/><path d="M134.17 33.94h7.28c3.33 0 6 2.1 6 5.49S144.79 45 141.4 45h-.26l6.62 8.79h-2.21L139 45h-3v8.79h-1.79zm1.83 1.64v7.72h5.31c2.49 0 4.39-1.38 4.39-3.87 0-2.34-1.88-3.85-4.34-3.85z"/><path d="M152.32 45v7.1h9.31v1.66h-11.1V33.94h11.05v1.67h-9.26v7.69h9V45z"/><path d="M164.45 33.94h1.8v18.13h9.05v1.69h-10.85z"/><path d="M192.48 33.94h15.16v1.69H201v18.13h-1.79V35.63h-6.7z"/><path d="M210.43 33.94h1.8v19.82h-1.8z"/><path d="M215.64 43.86a10.29 10.29 0 1110.28 10.26 10.28 10.28 0 01-10.28-10.26zm18.75 0a8.47 8.47 0 10-8.47 8.52 8.46 8.46 0 008.47-8.52z"/><path d="M239.57 33.94h1l12.59 15.9v-15.9H255v19.82h-1l-12.64-15.95v15.95h-1.79z"/><path d="M258.08 50.94l1.29-1.25a7.73 7.73 0 005.53 2.59c2.72 0 4.49-1.62 4.49-3.77 0-1.54-.84-3-3.15-3.95l-2.52-1c-2.69-1.07-4.2-2.53-4.2-5 0-2.9 2.41-4.92 5.46-4.92a7.55 7.55 0 015.54 2.1l-1.15 1.36a6.16 6.16 0 00-4.37-1.75c-2.08 0-3.69 1.21-3.69 3.18 0 1.39.72 2.44 3.13 3.39l2.51 1c3.05 1.23 4.23 3.15 4.23 5.54 0 3.25-2.46 5.51-6.31 5.51a9.42 9.42 0 01-6.79-3.03z"/><path d="M345.71 29.4h1.93l-8.18-19.82h-1.26l-8.36 19.82h1.87l1.86-4.4h10.34zm-11.43-6.06l4.54-10.74 4.4 10.74z"/><path d="M202 20.61v7.13h9.31v1.66h-11.1V9.58h11.05v1.66H202v7.7h9v1.67z"/><path d="M136 20.61v7.13h9.31v1.66h-11.1V9.58h11.05v1.66H136v7.7h8.95v1.67z"/><path d="M147.81 18.94h7.64v1.67h-7.64z"/><path d="M158.45 9.58h1.79V29.4h-1.79z"/><path d="M164.12 9.58h1l12.59 15.9V9.58h1.8V29.4h-1l-12.6-15.95v16h-1.79z"/><path d="M182.27 9.58h15.16v1.69h-6.67V29.4H189V11.27h-6.7z"/><path d="M215.07 9.58h7.29c3.33 0 6 2.1 6 5.49s-2.68 5.54-6.07 5.54h-.26l6.62 8.79h-2.21l-6.55-8.79h-3v8.79h-1.8zm1.8 1.64v7.72h5.31c2.49 0 4.38-1.39 4.38-3.87s-1.87-3.85-4.33-3.85z"/><path d="M232.1 9.58h1l12.6 15.9V9.58h1.79V29.4h-1L233.9 13.45v16h-1.8z"/><path d="M265.52 9.58h15.16v1.69H274V29.4h-1.79V11.27h-6.7z"/><path d="M283.47 9.58h1.8V29.4h-1.8z"/><path d="M288.32 19.5a10.29 10.29 0 1110.29 10.26 10.29 10.29 0 01-10.29-10.26zm18.75 0a8.47 8.47 0 10-8.46 8.5 8.46 8.46 0 008.46-8.5z"/><path d="M311.94 9.58h1l12.59 15.9V9.58h1.8V29.4h-1l-12.6-15.95v16h-1.79z"/><path d="M350.15 9.58H352v18.13h9v1.69h-10.85z"/><path d="M265.88 29.4h1.93l-8.19-19.82h-1.25L250 29.4h1.87l1.86-4.4h10.34zm-11.44-6.06L259 12.6l4.41 10.74z"/></svg>        </a>

        <div class="f f--col">
          <div class="f f--grow">
            <div class="social f f--grow f--end">
              <a href="https://www.facebook.com/einternationalrelations" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><defs><style>.a{opacity:0.961;}.b{fill-rule:evenodd;}</style></defs><g class="a"><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/><path class="b" d="M202.369,133.2H199.76v-1.9c0-.584.6-.72.886-.72h1.686v-2.57L200.4,128a2.96,2.96,0,0,0-3.237,3.145V133.2H195.25v2.648h1.913V143h2.6v-7.148h2.206Z" transform="translate(-183.81 -120.5)"/></g></svg></a>
              <a href="https://twitter.com/e_IR" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><defs><style>.a{opacity:0.961;}</style></defs><g class="a"><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/><path d="M143,145.577a5.144,5.144,0,0,1-1.718.525,3.517,3.517,0,0,0,1.29-1.81,4.789,4.789,0,0,1-1.931.736,0,0,0,0,0,0,0A2.986,2.986,0,0,0,138.4,144a3.22,3.22,0,0,0-3.094,3.333,3.529,3.529,0,0,0,.08.742h0a8.7,8.7,0,0,1-6.555-3.457,3.49,3.49,0,0,0,.938,4.4,1.886,1.886,0,0,1-1.351-.375,3.186,3.186,0,0,0,2.387,3.256,2.26,2.26,0,0,1-1.288.1,2.979,2.979,0,0,0,2.766,2.263A4.853,4.853,0,0,1,128,155.651a8.8,8.8,0,0,0,4.84,1.474c4.992,0,8.87-4.357,8.661-9.732,0-.006,0-.013,0-.018s0-.029,0-.042,0-.033,0-.05A5.574,5.574,0,0,0,143,145.577Z" transform="translate(-120.499 -135.563)"/></g></svg></a>
              <a href="https://www.linkedin.com/company/e-international-relations" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><defs><style>.a{opacity:0.961;}.b{fill-rule:evenodd;}</style></defs><g class="a"><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/><g transform="translate(7.506 7.494)"><path class="b" d="M128.094,142.891h2.813v-11.25h-2.812Zm11.25-11.25a5.159,5.159,0,0,0-3.75,1.875v-1.875h-2.812v11.25h2.813v-6.562a2.39,2.39,0,0,1,2.813-1.875c1.192.078,1.835,1.654,1.875,1.875v6.563l2.8.013v-7.788A3.51,3.51,0,0,0,139.344,131.641Zm-9.844-3.75a1.406,1.406,0,1,0,1.406,1.406A1.406,1.406,0,0,0,129.5,127.891Z" transform="translate(-128.094 -127.891)"/></g></g></svg></a>
              <a href="https://www.e-ir.info/feed/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><defs><style>.a{opacity:0.961;}</style></defs><g class="a"><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/><g transform="translate(7.5 7.5)"><path d="M128,230.391v3a6,6,0,0,1,6,6h3A9,9,0,0,0,128,230.391Z" transform="translate(-128 -224.392)"/><path d="M128,128v3a12,12,0,0,1,12,12h3A15,15,0,0,0,128,128Z" transform="translate(-128 -128)"/><path d="M129.5,332.8a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,129.5,332.8Z" transform="translate(-128 -320.797)"/></g></g></svg></a>
            </div>

            <div class="rootsy-mobile-menu-toggle">
              <a href="javascript:void(null)">
                <img src="https://www.e-ir.info/wp-content/themes/yamidoo-child/images/icon-wh32-menu-stack@x2.gif" width="32" alt="Show Menu" />
              </a>
            </div>
          </div>
          
          <div class="f f--between f--middle -searchstrip">
            <div class="topmenu">
                              <ul id="menu-top" class="f menu-top"><li id="menu-item-16050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16050"><a href="https://www.e-ir.info/write/">Submissions</a></li>
<li id="menu-item-74149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74149"><a href="https://www.e-ir.info/about/advertise/">Advertise</a></li>
<li id="menu-item-80684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80684"><a href="https://www.e-ir.info/about/donate/">Donate</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57479"><a href="https://www.e-ir.info/about/">About</a></li>
</ul>                          </div>

            <div class="search-container">
              <form method="get" class="searchform" action="https://www.e-ir.info/">
                <input type="text" placeholder="Search..." name="s" class="s" />
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="container -menustrip">
      <div class="container--in bg--white">
        <div class="g">
          <div class="g--full">
                          <nav class="menu-main-container"><ul id="menu-main" class=" menu-main f f--between f--middle"><li id="menu-item-16006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16006"><a href="https://www.e-ir.info/">Home</a></li>
<li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22819"><a href="https://www.e-ir.info/category/articles/">Articles</a></li>
<li id="menu-item-45935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45935"><a href="/publications">BOOKS</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37380"><a href="https://www.e-ir.info/category/features/interview/">Interviews</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37381"><a href="https://www.e-ir.info/category/features/reviews/">Reviews</a></li>
<li id="menu-item-45928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45928"><a href="/students">Students</a></li>
<li id="menu-item-77672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77672"><a href="https://www.e-ir.info/about/join/">Join our team</a></li>
</ul></nav>                      </div>
        </div>      
      </div>
    </div>

  </div>
<div class="container ">
	<div class="container--in g bg--white">
			</div>
</div>


<div id="main" class="container">
					
			
										<div class="full-width-post container--in bg--white">

  
  <div class="g">
    <div class="g--8 -inset">
      <article id="post-86193" class="post-86193 post type-post status-publish format-standard has-post-thumbnail hentry category-articles tag-brazil tag-foreign-policy tag-jair-bolsonaro tag-latin-america section-core">

        <h1 class="title">Opinion – Bolsonaro’s Foreign Policy is Typically Latin American</h1>

        <span class="post-meta">
          <div class="post-meta--author">
                          <a href="https://www.e-ir.info/author/rodrigo-fracalossi/">
                Rodrigo Fracalossi de Moraes              </a>
                      </div>    

          <div class="post-meta--download f f--middle">
            <a href="/pdf/86193" target="_blank" class="button -orange">Download PDF</a>
            <div class="h--meta">
              <span>Jul 13 2020</span>
              <span>&bull; 31 views</span>
              <span></span>
            </div>
          </div>
        </span>

        
        
        <div class="entry">

                      
            <div class="featured-image">
              <img width="807" height="455" src="https://www.e-ir.info/wp-content/uploads/fly-images/86178/shutterstock_1192908748-807x455-c.jpg" srcset="https://www.e-ir.info/wp-content/uploads/fly-images/86178/shutterstock_1192908748-404x228-c.jpg 404w, https://www.e-ir.info/wp-content/uploads/fly-images/86178/shutterstock_1192908748-807x455-c.jpg 807w, https://www.e-ir.info/wp-content/uploads/fly-images/86178/shutterstock_1192908748-958x540-c.jpg 958w" alt="Luciano Marques/Shutterstock" class=""  />              <div class="img-attribution">Luciano Marques/Shutterstock</div>
            </div>

          
          <div class="content -pad">
            <div class="-in">
              
<p>At first sight, Jair Bolsonaro’s foreign policy does not look very much Latin American: his government is pro-US, pro-Israel, indifferent to regional integration or south-south ties, and barely talks about development or poverty in international fora. In sharp contrast, there would be those ‘typical’ Latin American leaders, found across the political spectrum. People as different as Raúl Alfonsín, Ernesto Zedillo and Lula would all have incarnated in one way or another a quintessential Latin American foreign policy, constituted by: an emphasis on the need of more autonomy, especially in relation to the United States; the importance of Latin American integration or broader south-south ties; and the idea of foreign policy as a development instrument. These ideas would come from also typical political thinkers, especially those associated to the dependency theory, developmentalist thinking or peripheral autonomy ideas.</p>



<p>Yet, this is an illusion. The main pillars of Bolsonaro’s foreign policy have a long history in Latin America: alignment to the United States; demonization of the left and social democracy; and the need to protect the ‘true people’ from foreign forces. The often-bizarre rhetoric may be peculiar to his government, but the constituent parts of his foreign policy are not. At some point or another they were adopted by leaders such as Anastasio Somoza, Castello Branco, Augusto Pinochet, Hugo Banzer, Juan Carlos Onganía and Alberto Fujimori, some of whom Bolsonaro openly admires.</p>



<p>First, there is in Latin America a long history of alignment to the United States. As demonstrated by <a href="https://repositorio.ul.pt/bitstream/10451/20443/1/ICS_AMalamud_What_ARI_OF.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Andrés Malamud and Octavio Amorim Neto</a>, a right-wing government is a predictor of alignment to the US in Argentina, Mexico and Brazil (although less strong in Brazil). Given a huge power asymmetry in the region, economic and political elites often look at the US as a potential source of protection, investment, legitimacy or guarantee of regime survival. Chile, for example, aligned itself to the United States during most of the Cold War. Argentine dictator Juan Carlos Onganía stressed the ‘Western and Christian’ character of his country, adopting a foreign policy that bears resemblance to Bolsonaro’s. &nbsp;</p>



<p>Pro-US attitudes tend to gain relevance once development models fail, making elites more likely to look back again at the US as a reference point. Embracing pro-US policies is a default mode to what elites sooner or later return once rents provided by the state under developmentalist models stop flowing. Indeed, Bolsonaro was elected after ‘local’ models led to economic recession, which severely diminished elites’ access to public resources. This created an environment in which pro-US policies were likely to flourish, facilitated by the ideological proximity between him and Donald Trump.</p>



<p>Second, his anti-communist and anti-liberal rhetoric is common among Latin American elites. During the cold war, virtually all military coups in the region aimed to prevent the emergence or maintenance of governments sympathetic to socialist or social democratic ideas. Juan Carlos Onganía, for example, rejected ties with socialist or non-aligned countries, defending the existence of ‘ideological frontiers’. Bolsonaro’s demonization of the Cuban and Venezuelan governments, as well as of everything even mildly related to left-wing or liberal ideologies is in this way very typical. These ideas come in part from anti-communist and anti-liberal ideologies common among Latin American militaries, including a focus on the hypothetical connections between ‘domestic enemies’ (social movements and the left, mainly) and foreign counterparts.</p><div class="advads-infeed-1-desktop" style="margin-bottom: 11px; " id="advads-1302786293"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p>Finally, his government follows a long tradition of Latin American populism, in which a leader embodies the true people’s will in a fight against corrupt domestic and foreign forces. From Bolsonaro’s standpoint, environmental groups, pro-human rights activists and indigenous rights groups would be part of <a href="https://theintercept.com/2019/09/19/plano-bolsonaro-paranoia-amazonia/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">globalist forces</a>, aiming at substituting ‘pure’ traditional values by foreign norms about sustainability, gender equality or reproductive rights. Conveying this message is very much facilitated by an ingenious use of social media, enabling him and his loyal entourage to mobilize followers in social media as no other politician in Brazil is currently able to do.</p>



<p>This does not imply, of course, that Bolsonaro’s foreign policy will produce outcomes similar to those of previous ones due to at least two reasons. First, the context is very different. Bolsonaro rules a country with a few strong institutions and in an international environment in which being anti-communist does not give you any special credentials (and may even harm Brazil’s interests in China). The anti-communist narrative of his loyal foreign minister, Ernesto Araújo, would have given him privileged access to global elites in a Cold War context, but in the current one makes him sound like a lunatic. He argued, for example, that the ‘new communism’ is using the Covid-19 pandemic to <a href="https://noticias.uol.com.br/colunas/jamil-chade/2020/04/22/diante-da-pandemia-chanceler-alerta-contra-plano-comunista-e-questiona-oms.htm" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">build a world without nations, liberty and soul</a>.</p>



<p>Second, his foreign policy is supported by <a href="https://www.dw.com/pt-br/a-seita-que-amea%C3%A7a-arrastar-o-brasil-para-o-abismo/a-53137684" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">right-wing grassroots movements</a> and various evangelical churches, which is a new phenomenon in Brazilian politics. They tend to reject left-wing ideologies and be sympathetic to the United States and Israel, thus reinforcing anti-communist, anti-liberal, pro-US and pro-Israel stances in Brazil’s foreign policy (for example, Bolsonaro was keen to move Brazil’s embassy to Jerusalem). Moreover, evangelical groups often believe that Bolsonaro was somehow sent by God, being ready to <a href="https://www.dw.com/pt-br/a-seita-que-amea%C3%A7a-arrastar-o-brasil-para-o-abismo/a-53137684" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">defend him no matter what</a>. Although this type of cult personality is common in Latin American history, the combination of blind patriotism, evangelical Christianism and right-wing grassroots groups is new.</p>



<p>In summary, the ideas guiding Bolsonaro’s foreign policy are not essentially different from those championed by many others who preceded him. This factor, combined with a growing influence of evangelicals in politics and the ascension of grassroots right-wing movements imply that his ideas are likely to remain a political force in years to come, only expecting new incarnations to return.</p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>More from E-International Relations</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.e-ir.info/2020/07/07/opinion-survival-of-venezuelas-bolivarian-revolution/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Edgloris Marys/Shutterstock"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/07/Image-Courtesy-of-Edgloris-Marys-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 14px;  color: #333333;">Opinion – The Survival of Venezuela's Bolivarian Revolution</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/06/09/how-do-states-behave-a-comparative-analysis-between-china-and-argentina/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="shutterstock/Allexxandar"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/06/shutterstock-Allexxandar-copy-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 14px;  color: #333333;">How Do States Behave? A Comparative Analysis between China and Argentina</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/06/02/analyzing-jair-bolsonaros-covid-19-war-metaphors/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="BW Press/Shutterstock"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/06/shutterstock_1373773037-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 14px;  color: #333333;">Analyzing Jair Bolsonaro’s COVID-19 War Metaphors</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/06/02/between-political-crisis-and-covid-19-bolsonaros-foreign-policy/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Antonio Scorza/Shutterstock"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/06/shutterstock_1241998285-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 14px;  color: #333333;">Between Political Crisis and COVID-19: Bolsonaro’s Foreign Policy</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/05/19/bolsonaros-brazil-in-times-of-covid-19-a-necropolitical-pharmakon/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Antonio Scorza / Shutterstock"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/05/shutterstock_1241998279-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 14px;  color: #333333;">Bolsonaro’s Brazil in Times of COVID-19: A Necropolitical Pharmakon</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/05/10/opinion-the-civilisation-narrative-chinas-grand-strategy-to-rule-the-world/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Image by Palácio do Planalto"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/05/Image-Credit-Palácio-do-Planalto-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: 14px;  color: #333333;">Opinion – The Civilisation Narrative: China’s Grand Strategy to Rule the World</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><div class="advads-after-post" style="text-align: center; margin-top: 10px; " id="advads-395711734"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/><div class="advads-headline" style="text-align: center; margin-bottom: 11px; " id="advads-159874265"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="4710931000"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#advads-159874265", "h1", { method: "insertBefore" });});</script>            </div>
          </div>

        </div>

        
        
        
          <div class="post--author content -pad">
            <div class="h--uppercase">
              About The Author(s)
            </div>
            <p><strong>Rodrigo Fracalossi de Moraes</strong> is a researcher at the Institute for Applied Economic Research (Ipea), a think-tank in Rio de Janeiro. He has a DPhil in International Relations, University of Oxford and has previously taught at the University of Oxford’s Diplomatic Studies Programme. Rodrigo has also had articles published at <a href="https://www.globalpolicyjournal.com/blog/20/03/2020/practice-there-are-two-pandemics-one-well-and-one-poor https://brill.com/view/journals/gr2p/10/4/article-p471_471.xml?language=en">Global Policy</a>, Global Responsibility to Protect an accepted article at the Journal of Global Security Studies, among others.</p>
          </div>
        
        
        
        
        
        
          <div class="post--tags content -pad"><div class="h--uppercase">Tags</div><a href="https://www.e-ir.info/tag/brazil/" rel="tag">Brazil</a><a href="https://www.e-ir.info/tag/foreign-policy/" rel="tag">Foreign Policy</a><a href="https://www.e-ir.info/tag/jair-bolsonaro/" rel="tag">Jair Bolsonaro</a><a href="https://www.e-ir.info/tag/latin-america/" rel="tag">Latin America</a></div>

        
        
      </article>
    </div>
  </div>
</div>			
		
	
</div>

	<footer class="site-footer container">
		<div class="container--in bg--white">
			<div class="g">
				<div class="g--full a--center">
					<img class="logo--symbol-core" src="https://www.e-ir.info/wp-content/themes/yamidoo-child/images/logo--symbol-core@2x.png" />

					<div class="f f--center f--wrap links">
						<a href="/about/donate" class="icon--l f--middle h--uppercase">
							<i><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M138.708,144a4.21,4.21,0,0,0-3.208,1.51,4.236,4.236,0,0,0-3.215-1.51A4.33,4.33,0,0,0,128,148.373c0,5.471,7.5,8.752,7.5,8.752s7.5-3.281,7.5-8.752A4.332,4.332,0,0,0,138.708,144Z" transform="translate(-120.5 -135.563)"/><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/></svg></i> Donate to E-IR
						</a>
						<a href="/reference" class="icon--l f--middle h--uppercase">
							<i><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M222.148,209.129c-.73.776-1.2,1.1-1.529,1.1-.226,0-.3-.2-.253-.653.152-1.176,1.027-4.956,1.276-6.306.25-1.155.176-1.755-.15-1.755-.623,0-2.152,1.026-3.154,2.052a1.311,1.311,0,0,0-.1.652c0,.051.074.077.074.077a2.96,2.96,0,0,1,1.354-.753c.124,0,.172.2.1.551-.3,1.5-.8,3.832-1.176,5.759-.351,1.68-.127,2.355.4,2.355a5.4,5.4,0,0,0,3.159-2.28,2.514,2.514,0,0,0,.073-.724C222.221,209.155,222.148,209.129,222.148,209.129Z" transform="translate(-205.438 -189.707)"/><path d="M258.334,128a1.9,1.9,0,0,0-1.2.451,1.98,1.98,0,0,0-.226.7.942.942,0,0,0,.4.853,2.2,2.2,0,0,0,1.126-.077,1.507,1.507,0,0,0,.627-1.077,1.2,1.2,0,0,0-.125-.676A.792.792,0,0,0,258.334,128Z" transform="translate(-241.853 -120.5)"/><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/></svg></i> Republication &amp; Citations
						</a>
						<a href="#modal-newsletter" class="icon--l f--middle h--uppercase">
							<i><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/><path d="M135.5,176H128v9.375h15V176Zm0,.938h5.257l-5.257,3.735-5.257-3.735Zm-6.562.265,3.193,2.16-3.193,3.482Zm6.563,7.235h-5.414l2.67-4.654,2.745,1.856,2.745-1.856,2.67,4.654Zm6.563-1.593-3.193-3.482,3.193-2.16Z" transform="translate(-120.5 -165.688)"/></svg></i> Get our Newsletter
						</a>
					</div>

					
					<p class="cc">
						All content on the website is published under the following <a href="https://creativecommons.org/licenses/by-nc/4.0/">Creative Commons License</a>
					</p>
				</div>
			</div>
		</div>

		<div class="a--center sub">
			<p>Copyright &copy;  &mdash; E-International Relations. All Rights Reserved</p>
		</div>
	</footer>

	<script>
		var advanced_ads_ga_UID = 'UA-15855784-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.e-ir.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.e-ir.info\/wp-admin\/admin-ajax.php","postID":"86193","nonce":"70d299325f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/tabs.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/dropdown.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>window.advads_has_ads = [["83321","ad",null],["83322","ad",null],["84602","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
	<!-- AddThis Smart Layers BEGIN -->
	<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52dea4962d78ab2a"></script>
	<script type="text/javascript">
		addthis.layers({
			'theme' : 'transparent',
			'responsive': {
				'maxwidth': '980px'
			},
			'share' : {
				'position' : 'left',
				'numPreferredServices' : 5,
				'services' : 'facebook, twitter, google_plusone_share, linkedin, reddit, print',
				'offset': {
					'top': '30%'
				}
			}
		});

		// Get a shorter text for twitter shares
		var doctitle = document.title;
		var contenttitle = doctitle.split(' – '); // Unicode!

		if(contenttitle.length > 1) {
			var addthis_share = addthis_share || {}
			addthis_share = {
				passthrough : {
					twitter: {
						text: contenttitle[1]
					}
				}
			}
		}
	</script>
	<!-- AddThis Smart Layers END -->

	<div id="rootsy-m-menu">
		<div id="rootsy-m-menu-wrapper">
			<div id="rootsy-m-menu-inner">
				<div id="rootsy-m-menu-header">
					<div id="rootsy-m-menu-header-inner"></div>
				</div>
				<div id="rootsy-m-menu-body" class="rootsy-m-scroll-overflow">
					<div id="rootsy-m-menu-scroller"></div>
				</div>
			</div>
		</div>
	</div>

	<!-- Remodal -->
	<div class="remodal-dialog" data-remodal-id="modal-donate">
		<button data-remodal-action="close" class="remodal-close"></button>
		<h1>Please Consider Donating</h1>
		<p>
			<strong>Before you download your free e-book, please consider donating to
			support open access publishing.</strong>
		</p>
		<p>
			E-IR is an independent non-profit publisher run by an all volunteer team.
			Your donations allow us to invest in new open access titles and pay our
			bandwidth bills to ensure we keep our existing titles free to view. Any
			amount, in any currency, is appreciated. Many thanks!
		</p>
		<div class="double-col double-col-donate">
			<div class="col alpha">
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
					<input name="cmd" type="hidden" value="_s-xclick" />
					<input name="hosted_button_id" type="hidden" value="NVX6ND544ZDSN" />
					<input alt="PayPal – The safer, easier way to pay online." name="submit" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" type="image" />
				</form>
			</div>
			<div class="col omega">
				<p class="voluntary">
					<em>Donations are voluntary and not required to download the e-book - <strong>your link to download is below.</strong></em>
				</p>
			</div>
		</div>
		<div class="double-col">
			<div class="col alpha">
				<a href="" target="_blank" class="download"><img src="/wp-content/themes/yamidoo-child/images/icon-w315-h398-pdf-file.png" width="60" /></a>
			</div>
			<div class="col omega">
				<a href="" target="_blank" class="download">Download PDF<br /><span class="pdf-filename"></span></a>
			</div>
		</div>
	</div>

	<div class="remodal-dialog" data-remodal-id="modal-newsletter">
		<button data-remodal-action="close" class="remodal-close"></button>
		<h1>Subscribe</h1>
		<div class="widget--pad subscribe">
			<div class="h--uppercase">
				Get our weekly email
			</div>
			<form id="mad_mimi_signup_form" method="post" action="https://madmimi.com/signups/subscribe/46735?mimi2=1">
				<div class="f">
					<input class="sidebar-subscribe-email required" type="text" placeholder="Your email address" name="signup[email]" />
					<button type="submit">
						Submit
					</button>
				</div>
			</form>
		</div>
	</div>
	<!-- End Remodal -->

	<link rel="stylesheet" href="/wp-content/themes/yamidoo-child/lib/remodal/remodal.css">
	<link rel="stylesheet" href="/wp-content/themes/yamidoo-child/lib/remodal/remodal-default-theme.css">
	<script src="/wp-content/themes/yamidoo-child/lib/remodal/remodal.min.js"></script>

</body>
</html>


<!-- Dynamic page generated in 1.219 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-13 08:54:47 -->

<!-- Compression = gzip -->