<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="en-US">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <title>
    The Impotent Man: How Constructed UK/EU Gender Identities Legitimised Brexit  </title>
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/yamidoo-child/style.css?v=20200614" media="screen" />
  <link rel="pingback" href="https://www.e-ir.info/xmlrpc.php" />
  <!-- GTM -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
  <!-- Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-15855784-1', 'auto');
    ga('send', 'pageview');
  </script>
  <script>
window._unic_start = true;
window.__cmp = window.__cmp || function () {
	window.__cmp.commandQueue = window.__cmp.commandQueue || [];
	window.__cmp.commandQueue.push(arguments);
};
window.__cmp.commandQueue = window.__cmp.commandQueue || [];
window.__cmp.receiveMessage = function (event) {
	var data = event && event.data && event.data.__cmpCall;

	if (data) {
		var callId = data.callId,
		    command = data.command,
		    parameter = data.parameter;

		window.__cmp.commandQueue.push({
			callId: callId,
			command: command,
			parameter: parameter,
			event: event
		});
	}
};
var listen = window.attachEvent || window.addEventListener;
var eventMethod = window.attachEvent ? "onmessage" : "message";
listen(eventMethod, function (event) {
	window.__cmp.receiveMessage(event);
}, false);
function addLocatorFrame() {
	if (!window.frames['__cmpLocator']) {
		if (document.body) {
			var frame = document.createElement('iframe');
			frame.style.display = 'none';
			frame.name = '__cmpLocator';
			document.body.appendChild(frame);
		} else {
			setTimeout(addLocatorFrame, 5);
		}
	}
}
addLocatorFrame();
window.__uspapi = window.__uspapi || function() {
    window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
    window.__uspapi.commandQueue.push(arguments);
};

window.__uspapi.receiveMessage = function(event) {
    var data = event && event.data && event.data.__uspapiCall;

    if (data) {
        var callId = data.callId,
            command = data.command,
            parameter = data.parameter;

        window.__uspapi.commandQueue.push({
            callId: callId,
            command: command,
            parameter: parameter,
            event: event
        });
    }
};

if (window.attachEvent) {
    window.attachEvent("onmessage", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
} else {
    window.addEventListener("message", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
}

function addLocatorFrameUSP() {
    if (!window.frames['__uspapiLocator']) {
        if (document.body) {
            var frame = document.createElement('iframe');
            frame.style.display = 'none';
            frame.name = '__uspapiLocator';
            document.body.appendChild(frame);
        } else {
            setTimeout(addLocatorFrameUSP, 5);
        }
    }
}

addLocatorFrameUSP();
</script>
<script async src='https://cmp.uniconsent.com/t/4d73d60b30.cmp.js'></script>
<meta name="description" content="The construction of the UK as an impotent man opposed to the EU as a powerful, yet feminine, Other by the Vote Leave Twitter campaign legitimised the UK’s withdrawal from the EU." />
<meta name="robots" content="index, follow" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.e-ir.info/2020/08/06/the-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Impotent Man: How Constructed UK/EU Gender Identities Legitimised Brexit" />
	<meta property="og:description" content="The construction of the UK as an impotent man opposed to the EU as a powerful, yet feminine, Other by the Vote Leave Twitter campaign legitimised the UK’s withdrawal from the EU." />
	<meta property="og:url" content="https://www.e-ir.info/2020/08/06/the-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit/" />
	<meta property="og:site_name" content="E-International Relations" />
	<meta property="article:publisher" content="https://www.facebook.com/einternationalrelations" />
	<meta property="article:published_time" content="2020-08-06T15:55:59+00:00" />
	<meta property="article:modified_time" content="2020-08-06T15:56:02+00:00" />
	<meta property="og:image" content="https://www.e-ir.info/wp-content/uploads/2020/08/brexit-4175466_1280-e1596642116833.jpg" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="540" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@E_IR" />
	<meta name="twitter:site" content="@E_IR" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.e-ir.info/#organization","name":"E-International Relations","url":"https://www.e-ir.info/","sameAs":["https://www.facebook.com/einternationalrelations","https://www.linkedin.com/company/2516370","https://en.wikipedia.org/wiki/E-International_Relations","https://twitter.com/E_IR"],"logo":{"@type":"ImageObject","@id":"https://www.e-ir.info/#logo","inLanguage":"en-US","url":"https://www.e-ir.info/wp-content/uploads/2020/06/logo-putty.jpg","width":1039,"height":630,"caption":"E-International Relations"},"image":{"@id":"https://www.e-ir.info/#logo"}},{"@type":"WebSite","@id":"https://www.e-ir.info/#website","url":"https://www.e-ir.info/","name":"E-International Relations","description":"the world&#039;s leading open access website for students and scholars of international politics","publisher":{"@id":"https://www.e-ir.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.e-ir.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.e-ir.info/2020/08/06/the-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit/#primaryimage","inLanguage":"en-US","url":"https://www.e-ir.info/wp-content/uploads/2020/08/brexit-4175466_1280-e1596642116833.jpg","width":810,"height":540,"caption":"jplenio/Pixabay"},{"@type":"WebPage","@id":"https://www.e-ir.info/2020/08/06/the-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit/#webpage","url":"https://www.e-ir.info/2020/08/06/the-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit/","name":"The Impotent Man: How Constructed UK/EU Gender Identities Legitimised Brexit","isPartOf":{"@id":"https://www.e-ir.info/#website"},"primaryImageOfPage":{"@id":"https://www.e-ir.info/2020/08/06/the-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit/#primaryimage"},"datePublished":"2020-08-06T15:55:59+00:00","dateModified":"2020-08-06T15:56:02+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.e-ir.info/2020/08/06/the-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit/"]}]},{"@type":"Article","@id":"https://www.e-ir.info/2020/08/06/the-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit/#article","isPartOf":{"@id":"https://www.e-ir.info/2020/08/06/the-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit/#webpage"},"author":{"@id":"https://www.e-ir.info/#/schema/person/1a535c1281cb188dfc626483815ad8f6"},"headline":"The Impotent Man: How Constructed UK/EU Gender Identities Legitimised Brexit","datePublished":"2020-08-06T15:55:59+00:00","dateModified":"2020-08-06T15:56:02+00:00","mainEntityOfPage":{"@id":"https://www.e-ir.info/2020/08/06/the-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit/#webpage"},"publisher":{"@id":"https://www.e-ir.info/#organization"},"image":{"@id":"https://www.e-ir.info/2020/08/06/the-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit/#primaryimage"},"articleSection":"Essays,Foreign Policy,Identity Politics","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.e-ir.info/#/schema/person/1a535c1281cb188dfc626483815ad8f6","name":"Alice Chancellor","image":{"@type":"ImageObject","@id":"https://www.e-ir.info/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/44ea211c36c611841fe72b470b65f122?s=96&d=mm&r=g","caption":"Alice Chancellor"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Feed" href="https://www.e-ir.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Comments Feed" href="https://www.e-ir.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.e-ir.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- e-ir.info is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.e-ir.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.e-ir.info/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.e-ir.info/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.e-ir.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/shortcodes.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/wzslider.css?ver=5.4.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/ads/sekindo-post-placement-1.js?ver=201807041756'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/init.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.e-ir.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://www.e-ir.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.e-ir.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.e-ir.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.e-ir.info/?p=86763' />
<link rel="alternate" type="application/json+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2020%2F08%2F06%2Fthe-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2020%2F08%2F06%2Fthe-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6827106764042735",
    enable_page_level_ads: true
  });
</script>

<meta name="google-site-verification" content="3W6PB74jsnllh5CNJq5Tgl7YRWC1O-L6v5ydL5nZrwM" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
	<script>
		googletag.cmd.push(function() {
	   googletag.defineSlot('/22152718/e-ir.info_In-content_1', [[300, 250], [336, 280]], 'div-gpt-ad-1544710825062-0').addService(googletag.pubads());
	   googletag.defineSlot('/22152718/e-ir.info_In-content_2', [[300, 250], [336, 280]], 'div-gpt-ad-1544710860194-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_BelowArticle-leaderboard', [728, 90], 'div-gpt-ad-1544710894033-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_video-player', [1, 1], 'div-gpt-ad-1550495523433-0').addService(googletag.pubads());
	   googletag.pubads().enableSingleRequest();
	   googletag.pubads().collapseEmptyDivs();
	   googletag.enableServices();
	 });
	</script>
 <!-- Open Graph Tags -->
<meta property="og:title" content="The Impotent Man: How Constructed UK/EU Gender Identities Legitimised Brexit" />
<meta property="og:site_name" content="E-International Relations" />
<meta property="og:url" content="https://www.e-ir.info/2020/08/06/the-impotent-man-how-constructed-uk-eu-gender-identities-legitimised-brexit/" />
<meta property="og:description" content="The construction of the UK as an impotent man opposed to the EU as a powerful, yet feminine, Other by the Vote Leave Twitter campaign legitimised the UK’s withdrawal from the EU." />
<meta property="og:image" content="https://www.e-ir.info/wp-content/uploads/2020/08/brexit-4175466_1280-1200x800.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_GB" />
<meta property="fb:admins" content="adam.d.groves" />
<!-- / End Open Graph Tags -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Child (Rootsy) 2.0.8" />
<meta name="generator" content="WPZOOM Framework 1.4.1" />
<link rel="shortcut icon" href="https://www.e-ir.info/wp-content/uploads/2014/01/favicon.png" type="image/x-icon" /><style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><meta name="twitter:partner" content="tfwp" /><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-6827106764042735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="The Impotent Man: How Constructed UK/EU Gender Identities Legitimised Brexit" /><meta name="twitter:description" content="The construction of the UK as an impotent man opposed to the EU as a powerful, yet feminine, Other by the Vote Leave Twitter campaign legitimised the UK’s withdrawal from the EU." /><meta name="twitter:image" content="https://www.e-ir.info/wp-content/uploads/2020/08/brexit-4175466_1280-e1596642116833.jpg" /><meta name="twitter:image:alt" content="jplenio/Pixabay" />
  <script src="/wp-content/themes/yamidoo-child/js/main.js"></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-86763 single-format-standard section-students-2 section-2679">

  
  
  <div id="header" class="site-header ">
    <div class="container -pad">
      <div class="f f--between -logostrip">
        <a href="/" class="logo">
          <svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 361 97.21"><path d="M108.62 43C68.81 56.73 45.53 24.94 5.72 38.63V9.58a57.23 57.23 0 0120.53-3.86c10.2 0 19.49 2.68 29.34 5.51 10.17 2.93 20.69 6 32.5 6A67.46 67.46 0 00108.62 14zm0 35.09A57.23 57.23 0 0188.09 82c-10.19 0-19.49-2.69-29.34-5.53-10.17-2.93-20.69-6-32.5-6a67.46 67.46 0 00-20.53 3.2v-29a57.45 57.45 0 0120.53-3.86c10.2 0 19.49 2.68 29.34 5.51 10.17 2.94 20.69 6 32.5 6a67.46 67.46 0 0020.53-3.2zm-91.47-1.2v9.6l-10.58-7a63.55 63.55 0 0110.58-2.55zM0 5.74V82l22.87 15.21V76.33c31.8-1.73 54.39 21.9 91.47 5.64V5.74C69 25.62 45.34-14.14 0 5.74"/><path d="M192.84 53.76h1.92l-8.18-19.82h-1.25L177 53.76h1.87l1.86-4.39H191zM181.4 47.7l4.54-10.7 4.41 10.73z"/><path d="M134.17 33.94h7.28c3.33 0 6 2.1 6 5.49S144.79 45 141.4 45h-.26l6.62 8.79h-2.21L139 45h-3v8.79h-1.79zm1.83 1.64v7.72h5.31c2.49 0 4.39-1.38 4.39-3.87 0-2.34-1.88-3.85-4.34-3.85z"/><path d="M152.32 45v7.1h9.31v1.66h-11.1V33.94h11.05v1.67h-9.26v7.69h9V45z"/><path d="M164.45 33.94h1.8v18.13h9.05v1.69h-10.85z"/><path d="M192.48 33.94h15.16v1.69H201v18.13h-1.79V35.63h-6.7z"/><path d="M210.43 33.94h1.8v19.82h-1.8z"/><path d="M215.64 43.86a10.29 10.29 0 1110.28 10.26 10.28 10.28 0 01-10.28-10.26zm18.75 0a8.47 8.47 0 10-8.47 8.52 8.46 8.46 0 008.47-8.52z"/><path d="M239.57 33.94h1l12.59 15.9v-15.9H255v19.82h-1l-12.64-15.95v15.95h-1.79z"/><path d="M258.08 50.94l1.29-1.25a7.73 7.73 0 005.53 2.59c2.72 0 4.49-1.62 4.49-3.77 0-1.54-.84-3-3.15-3.95l-2.52-1c-2.69-1.07-4.2-2.53-4.2-5 0-2.9 2.41-4.92 5.46-4.92a7.55 7.55 0 015.54 2.1l-1.15 1.36a6.16 6.16 0 00-4.37-1.75c-2.08 0-3.69 1.21-3.69 3.18 0 1.39.72 2.44 3.13 3.39l2.51 1c3.05 1.23 4.23 3.15 4.23 5.54 0 3.25-2.46 5.51-6.31 5.51a9.42 9.42 0 01-6.79-3.03z"/><path d="M345.71 29.4h1.93l-8.18-19.82h-1.26l-8.36 19.82h1.87l1.86-4.4h10.34zm-11.43-6.06l4.54-10.74 4.4 10.74z"/><path d="M202 20.61v7.13h9.31v1.66h-11.1V9.58h11.05v1.66H202v7.7h9v1.67z"/><path d="M136 20.61v7.13h9.31v1.66h-11.1V9.58h11.05v1.66H136v7.7h8.95v1.67z"/><path d="M147.81 18.94h7.64v1.67h-7.64z"/><path d="M158.45 9.58h1.79V29.4h-1.79z"/><path d="M164.12 9.58h1l12.59 15.9V9.58h1.8V29.4h-1l-12.6-15.95v16h-1.79z"/><path d="M182.27 9.58h15.16v1.69h-6.67V29.4H189V11.27h-6.7z"/><path d="M215.07 9.58h7.29c3.33 0 6 2.1 6 5.49s-2.68 5.54-6.07 5.54h-.26l6.62 8.79h-2.21l-6.55-8.79h-3v8.79h-1.8zm1.8 1.64v7.72h5.31c2.49 0 4.38-1.39 4.38-3.87s-1.87-3.85-4.33-3.85z"/><path d="M232.1 9.58h1l12.6 15.9V9.58h1.79V29.4h-1L233.9 13.45v16h-1.8z"/><path d="M265.52 9.58h15.16v1.69H274V29.4h-1.79V11.27h-6.7z"/><path d="M283.47 9.58h1.8V29.4h-1.8z"/><path d="M288.32 19.5a10.29 10.29 0 1110.29 10.26 10.29 10.29 0 01-10.29-10.26zm18.75 0a8.47 8.47 0 10-8.46 8.5 8.46 8.46 0 008.46-8.5z"/><path d="M311.94 9.58h1l12.59 15.9V9.58h1.8V29.4h-1l-12.6-15.95v16h-1.79z"/><path d="M350.15 9.58H352v18.13h9v1.69h-10.85z"/><path d="M265.88 29.4h1.93l-8.19-19.82h-1.25L250 29.4h1.87l1.86-4.4h10.34zm-11.44-6.06L259 12.6l4.41 10.74z"/></svg>        </a>

        <div class="f f--col">
          <div class="f f--grow">
            <div class="social f f--grow f--end">
              <a href="https://www.facebook.com/einternationalrelations" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><defs><style>.a{opacity:0.961;}.b{fill-rule:evenodd;}</style></defs><g class="a"><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/><path class="b" d="M202.369,133.2H199.76v-1.9c0-.584.6-.72.886-.72h1.686v-2.57L200.4,128a2.96,2.96,0,0,0-3.237,3.145V133.2H195.25v2.648h1.913V143h2.6v-7.148h2.206Z" transform="translate(-183.81 -120.5)"/></g></svg></a>
              <a href="https://twitter.com/e_IR" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><defs><style>.a{opacity:0.961;}</style></defs><g class="a"><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/><path d="M143,145.577a5.144,5.144,0,0,1-1.718.525,3.517,3.517,0,0,0,1.29-1.81,4.789,4.789,0,0,1-1.931.736,0,0,0,0,0,0,0A2.986,2.986,0,0,0,138.4,144a3.22,3.22,0,0,0-3.094,3.333,3.529,3.529,0,0,0,.08.742h0a8.7,8.7,0,0,1-6.555-3.457,3.49,3.49,0,0,0,.938,4.4,1.886,1.886,0,0,1-1.351-.375,3.186,3.186,0,0,0,2.387,3.256,2.26,2.26,0,0,1-1.288.1,2.979,2.979,0,0,0,2.766,2.263A4.853,4.853,0,0,1,128,155.651a8.8,8.8,0,0,0,4.84,1.474c4.992,0,8.87-4.357,8.661-9.732,0-.006,0-.013,0-.018s0-.029,0-.042,0-.033,0-.05A5.574,5.574,0,0,0,143,145.577Z" transform="translate(-120.499 -135.563)"/></g></svg></a>
              <a href="https://www.linkedin.com/company/e-international-relations" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><defs><style>.a{opacity:0.961;}.b{fill-rule:evenodd;}</style></defs><g class="a"><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/><g transform="translate(7.506 7.494)"><path class="b" d="M128.094,142.891h2.813v-11.25h-2.812Zm11.25-11.25a5.159,5.159,0,0,0-3.75,1.875v-1.875h-2.812v11.25h2.813v-6.562a2.39,2.39,0,0,1,2.813-1.875c1.192.078,1.835,1.654,1.875,1.875v6.563l2.8.013v-7.788A3.51,3.51,0,0,0,139.344,131.641Zm-9.844-3.75a1.406,1.406,0,1,0,1.406,1.406A1.406,1.406,0,0,0,129.5,127.891Z" transform="translate(-128.094 -127.891)"/></g></g></svg></a>
              <a href="https://www.e-ir.info/feed/" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><defs><style>.a{opacity:0.961;}</style></defs><g class="a"><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/><g transform="translate(7.5 7.5)"><path d="M128,230.391v3a6,6,0,0,1,6,6h3A9,9,0,0,0,128,230.391Z" transform="translate(-128 -224.392)"/><path d="M128,128v3a12,12,0,0,1,12,12h3A15,15,0,0,0,128,128Z" transform="translate(-128 -128)"/><path d="M129.5,332.8a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,129.5,332.8Z" transform="translate(-128 -320.797)"/></g></g></svg></a>
            </div>

            <div class="rootsy-mobile-menu-toggle">
              <a href="javascript:void(null)">
                <img src="https://www.e-ir.info/wp-content/themes/yamidoo-child/images/icon-wh32-menu-stack@x2.gif" width="32" alt="Show Menu" />
              </a>
            </div>
          </div>
          
          <div class="f f--between f--middle -searchstrip">
            <div class="topmenu">
                              <ul id="menu-top" class="f menu-top"><li id="menu-item-16050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16050"><a href="https://www.e-ir.info/write/">Submissions</a></li>
<li id="menu-item-74149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74149"><a href="https://www.e-ir.info/about/advertise/">Advertise</a></li>
<li id="menu-item-80684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80684"><a href="https://www.e-ir.info/about/donate/">Donate</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57479"><a href="https://www.e-ir.info/about/">About</a></li>
</ul>                          </div>

            <div class="search-container">
              <form method="get" class="searchform" action="https://www.e-ir.info/">
                <input type="text" placeholder="Search..." name="s" class="s" />
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="container -menustrip">
      <div class="container--in bg--white">
        <div class="g">
          <div class="g--full">
                          <nav class="menu-main-container"><ul id="menu-main" class=" menu-main f f--between f--middle"><li id="menu-item-16006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16006"><a href="https://www.e-ir.info/">Home</a></li>
<li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22819"><a href="https://www.e-ir.info/category/articles/">Articles</a></li>
<li id="menu-item-45935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45935"><a href="/publications">BOOKS</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37380"><a href="https://www.e-ir.info/category/features/interview/">Interviews</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37381"><a href="https://www.e-ir.info/category/features/reviews/">Reviews</a></li>
<li id="menu-item-45928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45928"><a href="/students">Students</a></li>
<li id="menu-item-77672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77672"><a href="https://www.e-ir.info/about/join/">Join our team</a></li>
</ul></nav>                      </div>
        </div>      
      </div>
    </div>

  </div>
<div class="container ">
	<div class="container--in g bg--white">
			</div>
</div>


<div id="main" class="container">
					
			
										<div class="full-width-post container--in bg--white">

  
  <div class="g">
    <div class="g--8 -inset">
      <article id="post-86763" class="post-86763 post type-post status-publish format-standard has-post-thumbnail hentry category-essays category-foreign-policy category-identity-statesandgov-essays category-uncategorized section-students-2">

        <h1 class="title">The Impotent Man: How Constructed UK/EU Gender Identities Legitimised Brexit</h1>

        <span class="post-meta">
          <div class="post-meta--author">
                          <a href="https://www.e-ir.info/author/alice-chancellor/">
                Alice Chancellor              </a>
                      </div>    

          <div class="post-meta--download f f--middle">
            <a href="/pdf/86763" target="_blank" class="button -orange">Download PDF</a>
            <div class="h--meta">
              <span>Aug 6 2020</span>
              <span>&bull; 223 views</span>
              <span></span>
            </div>
          </div>
        </span>

        <div class="student-disclaimer">This content was originally written for an undergraduate or Master's program. It is published as part of our mission to showcase peer-leading papers written by students during their studies. This work can be used for background reading and research, but should not be cited as an expert source or used in place of scholarly articles/books.</div>
        
        <div class="entry">

                      
            <div class="featured-image">
              <img width="807" height="455" src="https://www.e-ir.info/wp-content/uploads/fly-images/86768/brexit-4175466_1280-e1596642116833-807x455-c.jpg" srcset="https://www.e-ir.info/wp-content/uploads/fly-images/86768/brexit-4175466_1280-e1596642116833-404x228-c.jpg 404w, https://www.e-ir.info/wp-content/uploads/fly-images/86768/brexit-4175466_1280-e1596642116833-807x455-c.jpg 807w, https://www.e-ir.info/wp-content/uploads/fly-images/86768/brexit-4175466_1280-e1596642116833-958x540-c.jpg 958w" alt="jplenio/Pixabay" class=""  />              <div class="img-attribution">jplenio/Pixabay</div>
            </div>

          
          <div class="content -pad">
            <div class="-in">
              
<p>On 23<sup>rd</sup> June 2016, the UK public voted in favour of becoming the first member-state to withdraw its membership from the European Union. Employing a feminist post-structuralist standpoint, this paper will concern itself not with the ‘why’ but rather the ‘how-possible’ (Doty, 1993: 298), exploring how the UK’s departure from the European Union was constructed as common sense by the official Vote Leave Twitter campaign.</p>



<p>Drawing upon the work of Judith Butler (1993; 2006) and David Campbell (1998), this paper will first explore the theory of gender performativity and its application to the construction of subject identities in world politics. This will lead to a consideration of particularly <em>gendered </em>identities and the way in which their construction can work to legitimise certain foreign policy objectives.&nbsp;</p>



<p>This paper will then conceptualise Twitter as a site of intersection between popular culture and world politics due to its rapidly expanding role in diplomacy and international relations (Duncombe, 2016: 546). It will be explored how the nature of Twitter as a site for discursive contestation and self-representation (Zappavinga, 2017: 216) makes it an apt tool to analyse the linguistic construction of subject identities in world politics. Applying this conceptual framework to the Vote Leave campaign, the following research question will be addressed:&nbsp;</p>



<p>How, through the use of gendered constructions of the UK and the EU in its Twitter campaign, did ‘Vote Leave’ legitimise the UK’s withdrawal from the European Union?</p>



<p>A Critical Discourse Analysis of the Vote Leave Twitter feed will reveal that gendered constructions of the UK and the EU – in which the UK was situated as the ‘impotent man’ (Weeks, 1985: 190) and the EU as the increasingly powerful, yet feminine, Other – were used to legitimise the act of Brexit. Drawing upon Queer Theory and Judith Butler’s ‘heterosexual matrix’ (2006: 208) it will be explored how the abnormal discursive positioning of gendered subjects within the Vote Leave Twitter campaign was utilised in the creation of threat. It will consequently be concluded that the legitimisation of Brexit resulted from its framing as a reclamation of masculinity for the UK and a restoration of the heteronormative social order.</p><div class="advads-infeed-1-desktop" style="margin-bottom: 20px; " id="advads-1045804757"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p><strong>Theoretical Standpoint</strong></p>



<p><em>Performativity</em></p>



<p>Grounded in post-structuralist ontology, this paper will take as its starting point the understanding of language as a tool in the production of discourses (Hansen, 2006: 15); through which meaning, identities and positionalities are ascribed to subjects, and structures of power are ‘enacted, reproduced, legitimated and resisted’ (Van Dijk, 2015: 466). Accordingly, gender will be conceptualised not as an empirical term, but rather a discursive system of power relations, in which the construction of hierarchical masculine/feminine binaries informs what is interpreted as appropriate gendered behaviour (Cocks, 2012: 128; Sjoberg, 2010: 3; Squires and Weldes, 2007: 186).</p>



<p>Drawing upon the theory of gender performativity (Butler, 1993; 2006), this paper understands subjects as having no fixed essence, but rather assuming meaning through the ‘performance’ of an identity as a ‘stylised repetition of acts’ (Butler, 2006: 191). Through a process of symbolic self-representation subjects both continuously re-produce and are an effect of the discourses within which they are situated (Butler, 1993: 2). Applying this theory to the international realm refutes the naturalised state-as-person discourse and removes any pre-given notion of subject identity within world politics (Kantola, 2007: 274; Pettman, 1996: 4; Wadley, 2010: 38). Instead, the identities of international actors can be understood as constituted through a series of competing discourses which serve to produce knowledge about their reality and positioning within the international system (Campbell, 1998: 9-10; Doty, 1993: 303; Towns, 2010: 42; Wadley, 2010: 46).</p>



<p>Discussing the linkage between state identity and foreign policy, David Campbell (1998) examines how both concepts are mutually constituted. He notes that the act of foreign policy both <em>constructs</em> state identity as a ‘boundary-producing political performance’ (1998: 62) and is in turn <em>constructed by</em> state identity through the demarcation of possibility. As such the identity and subsequent positionality of an actor is both reproduced through the performance of foreign policy, while also informing what is deemed appropriate and thus legitimate action (Doty, 1993: 298; Hansen, 2006: 19; Weldes, 1999: 198).</p>



<p>The conceptualisation of identity as a relational concept (Hansen, 2006), whereby actors establish the boundaries of their existence through a process of differentiation from the Other (Campbell, 1998: 9; Neumann, 1996: 166; Towns, 2010: 43; Weldes, 1999: 221), is particularly appropriate when considering the role of <em>gendered</em> identities in world politics. Identity constructed through difference discursively positions actors in hierarchical relation to one another (Doty, 1993: 299; Laffey, 2000: 433), establishing what is considered their realm of possible action (Towns, 2010: 43). The aforementioned hierarchical masculine/feminine dichotomy within hegemonic gender discourses can thus be utilised in the performance of identity by international actors; functioning to inform positionality, articulate difference and legitimise policy options articulated as gender-appropriate behaviour (Tickner, 2001: 53). This can be seen in the privileging of hyper-masculine language within foreign policy associated with strategic security (Tickner, 2001: 52-3) and the feminisation of the Other in the construction of difference and threat (Said, 1985: 103).</p>



<p><em>Twitter</em></p>



<p>This paper conceptualises Twitter as a site of intersection between popular culture and world politics due to its ever-expanding role in changing the way in which foreign policy is conducted (Duncombe, 2017). Termed ‘Selfie Diplomacy’ (Manor and Segev, 2015: 1), Twitter has fundamentally altered the way in which international actors are able to perform their identity through symbolic representations of the self in real-time. This is encouraged through the format of tweeting in 280 characters, which allows for the continuous reproduction of representations of self through the frequent repetition of linguistic imagery (Duncombe, 2017: 551). The digital infrastructure of Twitter, including the development of the hashtag function, has facilitated the creation of&nbsp; ‘virtual imagined communities’ (Franklin, 2010: 74), in which users are able to construct collective identities through the use of shared language and expressions of belonging (Zappavinga, 2017: 214-6). As such, the act of diffusing self-representations can no longer be understood as simply a top-down process, but one which involves greater interaction between policy-makers and publics through the interpellation of audiences into shared communities of identity (Duncombe, 2017: 550; Manor and Segev, 2015: 6; Zappavinga, 2017: 201). As a site in which the ‘struggle for recognition’ (Duncombe, 2017: 562) increasingly occurs in the international realm, Twitter was decided as the best platform through which to analyse the gendered construction of UK/EU identities by the Vote Leave campaign.</p><div class="advads-infeed-2-desktop" style="margin-bottom: 16px; " id="advads-305335747"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="4710931000"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p><strong>Method</strong></p>



<p>This paper will employ a Critical Discourse Analysis to examine the inscription of gendered identities onto representations of the UK and EU by the official Vote Leave Twitter campaign. As a method of analysis that aims to expose the way in which ‘micro’ linguistic and discursive practices are linked to the ‘macro’ elements of social control and structural power (Van Dijk, 2015: 468), a Critical Discourse Analysis will prove an appropriate tool to examine the prevalence of hegemonic gender norms within the 280-character linguistic constructions of Vote Leave tweets. An investigation into the articulation of gender identities will anticipate the construction of hierarchical masculine/feminine binaries, the use of gendered intertextual references and the repeated utterance of gender-coded language.</p>



<p>Employing an interpretivist epistemology, there is a recognition that my positionality as the researcher may affect the reading of tweets and therefore a self-reflexive approach was maintained (Creswell, 2007: 21). In a further attempt to counter such partiality, MAXQDA 2020 software was used to thematically code common linguistic devices and structures found within tweets and thus remove potential for personal bias.</p>



<p>Due to the spatial and temporal limits of this research paper, the investigation was focused on the 1,238 tweets posted by Vote Leave in the period 1<sup>st</sup> – 23<sup>rd</sup> June, allowing for greater depth of analysis. While analytical focus was placed specifically upon the Vote Leave Twitter feed, this was situated within the wider context of the referendum Twitter campaigns to ensure sufficient depth of enquiry. As the official Stronger In page was no longer accessible on Twitter, the feed of BritInfluence, a substantial campaigner for remaining in the EU, was considered.</p>



<p><strong>Analysis</strong></p>



<p>The findings from the Critical Discourse Analysis reveal consistent gendered constructions of the UK and the EU by the Vote Leave campaign, a technique that was not found to be employed by BritInfluence. The following section will first summarise the literature surrounding the ‘heterosexual matrix’ (Butler, 2006: 208) and heteronormative social order, before examining the ways in which Vote Leave constructed non-conforming UK/EU gendered identities; utilising these in the articulation of threat. Throughout the campaign, the UK was repeatedly ascribed the identity of ‘the impotent man’ (Weeks, 1985: 190) while the EU was portrayed as the more powerful, yet feminised, Other. This was presented as a dangerous aberration of the gendered social order by the Vote Leave campaign. It will then be demonstrated how the act of Brexit was consequently legitimised through its framing as a reclamation of masculinity and a restoration of the heteronormative social order.</p>



<p><em>The Heterosexual Matrix</em></p>



<p>Theorised throughout Judith Butler’s work on gender performativity, the ‘heterosexual matrix’ can be thought of as a discursive system in which gender identities come to be understood as ‘oppositionally and hierarchically defined through the compulsory practice of heterosexuality’ (Butler, 2006: 208). The resulting heteronormative social order assumes the alignment of the sex/gender/sexuality of subjects, so that the male is defined both by his masculine gender and sexual attraction to the female and vice versa (Rubin, 1975). Such a naturalisation of heterosexuality, in which the ‘dominant’ male/masculine is paired with the ‘submissive’ female/feminine (Marinucci, 2010: 75-6), sustains a system of social hierarchy which is reproduced through the linguistic and physical performance of appropriate gendered behaviour (Bhattacharyya, 2002: 18; Butler, 2006: 24; Valverde, 1991: 48). In his exploration of the Victorian disciplining of sexuality, Foucault exposes the origins of the heteronormative discourse as a form of social control (1998: 3-4; 1988: 115) which serves to delegitimise any non-conforming sexual or gendered behaviour. It is this aspect of the discourse that particularly interests the investigations of this analysis.</p>



<p>Heteronormativity, understood as a regulatory discourse, rejects any deviations from the sex/gender/sexuality system as ‘defective’ (Marinucci, 2010: 76) and ‘developmental failures or logical impossibilities’ (Butler, 2006: 24), as the binary construction of sex/gender language does not allow for their existence. As such, the discourse has traditionally served to marginalise anomalous and irregular constructions within the heterosexual matrix such as homosexuality, bisexuality and hermaphroditism; countering them with ‘efforts to silence, change, or destroy the differences’ (Gutterman, 2001: 62). Such regulation normalises the hierarchical masculine/feminine binary in the performance of gender identity, treating as ‘appropriate’ positionalities of masculine dominance and feminine submission. While the gendered UK/EU constructions articulated by the Vote Leave campaign were structured according to the male/female binary, they were repeatedly presented as performing abnormal gendered behaviour and as such met with efforts to ‘change or destroy’. This was articulated as Brexit. &nbsp;</p><div class="advads-infeed-3-desktop" style="margin-bottom: 16px; " id="advads-727779799"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="4710931000"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p><em>Vote Leave’s Positioning of Gendered Subjects</em></p>



<p>Throughout the Vote Leave campaign, the UK was articulated as the universal male subject (Butler, 2006 : 15-16), while the EU was consistently positioned as its antithesis; constructed as the feminine Other through a series of binary oppositions. This process of identity construction through differentiation established that which the UK <em>was, </em>the EU <em>was not. </em>The democratic/undemocratic binary was one of the most utilised throughout the campaign, with appeals to democracy as an integral aspect of “British values and culture” (vote_leave, 2016), made 84 times in the 23 day period of analysis. Identities of Self and Other were repeatedly inscribed through a process of ‘positive lexicalisation’ (Tekin, 2010: 159), in which Vote Leave favourably represented the UK as the birthplace of ‘modern’ liberal politics, with democracy as “one of the great gifts we gave to the world” (vote_leave, 2016a). The EU, meanwhile, was consistently articulated as “unaccountable” (vote_leave, 2016b), “cumbersome and undemocratic” (vote_leave, 2016c), a direct contrast to the political identity of the UK as constructed by Vote Leave. Moreover, just as the UK was repeatedly situated as an actor with global potential (vote_leave, 2016d), a traditionally masculine-coded positionality in international politics (Hooper, 2001: 88), the EU was signified as feminine through its constructed preference for interdependence, a trait culturally associated with femininity (Ferber and Nelson, 1993: 10; Tickner, 1992: 64).</p>



<p>The signification of the EU as Other was further exemplified by the utterance “eurocrats we can’t name” (vote_leave, 2016e), which appeared 25 times from the 1<sup>st</sup>-23<sup>rd</sup> June. EU officials were rarely named in Vote Leave tweets; simply referred to as “bureaucrats” (vote_leave, 2016f) and “eurocrats” (vote_leave, 2016e), while UK politicians from both sides of the referendum campaign were frequently named. As such, the EU was repeatedly marked as the unnamed Other.</p>



<p><em>The Impotent Man</em></p>



<p>While Vote Leave discursively positioned the UK as the universal male subject, it was repeatedly articulated that the UK was unable to perform its ‘appropriate’ masculine identity, thus constituting what Jeffrey Weeks terms ‘the impotent man’ (1985: 190). The Vote Leave campaign consistently utilised the narrative that the masculine identity of the UK was under threat due to its inability to exercise traits of control and autonomy; characteristics traditionally associated with hegemonic masculinity both within international politics (Campbell, 1998: 66; Tickner, 1992: 38) and discourses surrounding managerialism (Kerfoot, 2001) or militarism (Barrett, 2001).</p>



<p><em>Control</em></p>



<blockquote class="wp-block-quote"><p>Sir James Dyson: &#8220;We have absolutely no control of what goes on in the EU &amp; it’s starting to affect what we do here.&#8221; #TakeBackControl</p><cite>(vote_leave, 2016g)</cite></blockquote>



<p>The association between masculinity and control is well-documented in the literature surrounding managerialism and militarism, with the exercise of ‘total control’ (Barrett, 2001: 91) recognised as the performance of an idealised masculine identity (Kerfoot, 2001: 239). Vote Leave consistently articulated the UK as having <em>lost</em> its ability to control the regulation of public services, placing particular emphasis on the traditionally masculine-coded sectors of “our money, our economy, our borders, our security &amp; our taxes” (vote_leave, 2016h). Indeed, references to a lack of control were repeated 84 times by Vote Leave regarding the state of the UK’s immigration policy and the legislative positioning of the UK within the EU structure. Repeated utterances of being “outvoted” (vote_leave, 2016i) in EU negotiations and references to “60% of our laws made by Brussels” (vote_leave, 2016j) were used to articulate a lack of legislative control within UK borders and thus signalled an absence of masculine-coded sovereignty. As such, the UK was constructed as unable to perform its ‘gender-appropriate’ role as masculine protector of the domestic polity, an integral feature of the discourse surrounding hegemonic masculinity within international politics (Campbell, 1998: 61; Di Stefano, 1983: 636; Tickner, 1992: 11). The Vote Leave campaign frequently utilised passive language associated with subjugation in order to further articulate a lack of control resulting from the UK’s positioning in relation to the EU. Such language included, but was not limited to:</p>



<ul><li>“forced to pay” (vote_leave, 2016k)</li><li>“handing over more and more power” (vote_leave, 2016l)</li><li>“given up our right to veto” (vote_leave, 2016m)</li><li>“we will have to accept” (vote_leave, 2016n)</li><li>“bow down to Brussels” (vote_leave, 2016o)</li></ul>



<p>These continued utterances by Vote Leave served to discursively situate the UK (coded male) in a position of unwilling servitude to the EU (coded female), constituting an aberration of the heteronormative social order. Such a reversal of positionalities was utilised by Vote Leave in the construction of threat and subsequent legitimisation of Brexit.</p><div class="advads-infeed-4-desktop" style="text-align: center; margin-bottom: 16px; " id="advads-1090105123"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="4710931000"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p><em>Autonomy</em></p>



<blockquote class="wp-block-quote"><p>Tony Parsons: We need to set ourselves free from the rotten and bureaucratic European Union #bbcdebate</p><cite>(vote_leave, 2016p)</cite></blockquote>



<p>A further way in which Vote Leave constructed the UK as impotent man was through repeated references to a lack of autonomy; a characteristic traditionally associated with masculinity in Western political culture (Ferber and Nelson, 1993: 10; Pettman, 1996: 8). The language of Vote Leave consistently referenced the UK’s inability to perform as an autonomous (masculine) actor due to its ‘problematic’ relationship with the EU; to which it was described as “shackled” (vote_leave, 2016q), “trapped in” (vote_leave, 2016r) and “locked in” (vote_leave, 2016s). The choice to use such linguistic constructions, loaded with cultural associations surrounding slavery, imprisonment and unequal power relations, added a further layer of meaning to the representation of the UK–EU relationship. Indeed, the relationship was signified as one in which the EU was positioned as ‘master’ and the UK as unwilling ‘subject’, informed by wider cultural discourses surrounding servitude. This positioning was represented as abnormal by Vote Leave through frequent references to ‘righting the social order’. It was repeatedly articulated that the UK needed to free itself from the EU and assume it’s ‘rightful’ position as a “fully independent Britain” (vote_leave, 2016t) and a subject “in control of its own destiny” (vote_leave, 2016u), thus righting the imbalance in gendered power relations. Through continuous references to enslavement and a lack of masculine autonomy, Vote Leave reproduced the representation of the UK as the impotent male subject under threat from the dominant Other.</p>



<p><em>The Powerful, yet feminine, Other</em></p>



<blockquote class="wp-block-quote"><p>Boris: Vote Remain if you want the EU to carry on “unchastened, unbound, unaccountable, undemocratic &amp; profoundly unreformed”</p><cite>(vote_leave, 2016v)</cite></blockquote>



<p>Constructed in opposition to the UK as impotent man, the EU (marked as feminine Other) was consistently portrayed as growing in power and signalled as a threat by Vote Leave. This was articulated through repeated references to the expanding geographic, political and economic influence of the EU; with the accession of new countries such as Turkey, Serbia and Macedonia referred to 229 times. Such expansion was articulated as incompatible with the performance of UK masculine identity through utterances such as “as the eurozone integrates, we will have even less influence in the EU” (vote_leave, 2016w), suggesting that the ‘impotence’ of the UK was a direct result of the growth in EU power. Adjectives such as “unchastened” and “unbound” (vote_leave, 2016v), situated within gendered discourses surrounding moral and emotional restraint, served to further signify the expanding EU as a dangerous ‘female’ subject, through linguistic references to hysteria as ‘the female malady’ (Showalter, 1987: 3). Furthering representations of threat, the increasing authority of the EU was signalled as an insidious process through language associated with secrecy. References to EU expansion were frequently made in the format of “leaked docs” (vote_leave, 2016x), with the accession of new member states having been “secretly discussed” (vote_leave, 2016y) by unnamed diplomats. This solidified the representation that the increasingly dominant positioning of the EU in relation to the UK was an unnatural aberration of the social order and one that directly threatened the masculinity of the UK.</p><div class="advads-infeed-5-desktop" style="margin-bottom: 16px; " id="advads-309080447"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="4710931000"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p><em>Brexit as a Reclamation of Masculinity</em><em></em></p>



<p>Brexit was consequently made common sense through its framing as a reclamation of masculinity and a return to the hegemonic gendered social order. The language through which Vote Leave articulated the act of Brexit had a consistently aggressive and combative tone; a linguistic form associated with assertions of masculinity and rejections of femininity (Cheung and Sung, 2012: 286-7). The enactment of Brexit was framed through active and violent verbs such as “kick them out” (vote_leave, 2016z) and “you’re fired” (vote_leave, 2016aa); positioning Brexit in direct linguistic contrast to the aforementioned passivity of the UK as impotent man. Through intertextual referencing the repeated utterance “you’re fired!” acquired new meaning as the embodiment of hyper-masculinity in reference to the UK TV show The Apprentice, in which it is repeatedly articulated by Lord Alan Sugar who sits as the personification of hyper-masculinity (D’arcy-Reed, 2018: 3). The Vote Leave audience were repeatedly interpellated as the masculinised subjects enacting Brexit through the creation of an interpretive community surrounding #TakeBackControl; an utterance that articulated the reclamation of masculinity in both an imperative and instructive form. As such, the audience were themselves hailed as ‘the impotent man’, whose role it was to vote leave in order to reclaim their masculine identity from encroaching EU expansion. Brexit, articulated as an act embodying hypermasculine traits of aggression and control, was therefore legitimised by Vote Leave as a reassertion of UK masculine dominance and a re-instillation of the ‘appropriate’ heteronormative social order.</p>



<p><strong>Conclusion</strong></p>



<p>This paper has explored the gendered construction of subject identity in world politics, examining the ways in which this can inform the hierarchical positioning of actors in the international realm and thus legitimise certain foreign policy objectives. A Critical Discourse Analysis of the Vote Leave Twitter campaign has revealed that the construction of non-conforming gendered subjects, namely the UK as impotent man and the EU as the powerful, yet feminine, Other legitimised the UK’s withdrawal from the European Union. The ‘abnormal’ positioning of the UK (inferior male) and EU (dominant female) in the heteronormative social order was repeatedly articulated as a threat by Vote Leave. Brexit was therefore legitimised through its framing as a reclamation of masculinity for the UK and a restoration of the gendered social order. The wider implications of this study are vast, both in terms of the expanding role of Twitter in foreign policy, and the use of gendered constructions in political campaigning. While the Vote Leave campaign may be consigned to the past, its gendered rhetoric certainly is not. Looking forward, it is therefore crucial to recognise the utilisation of gender as a discipling discourse in the legitimation of policy.</p>



<p><strong>References</strong></p>



<p>Barrett, Frank J. (2001) ‘The Organisational Construction of Hegemonic Masculinity: The Case of the US Navy’, in Whitehead, Stephen M. and Barrett, Frank J. (eds.) <em>The Masculinities Reader. </em>Cambridge: Blackwell. pp. 77-99.</p>



<p>Bhattacharyya, Gargi. (2002) <em>Sexuality and Society : An Introduction</em>. New York: Routledge.</p>



<p>Butler, Judith. (1993)&nbsp;<em>Bodies That Matter: On the Discursive Limits of &#8220;Sex&#8221;</em>. New York: Routledge</p><div class="advads-infeed-6-desktop" style="margin-bottom: 16px; " id="advads-367747999"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="4710931000"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p>Butler, Judith. (2006) <em>Gender Trouble</em>. New York: Routledge.</p>



<p>Campbell, David. (1998) <em>Writing Security: United States Foreign Policy and the Politics of Identity. </em>Revised Edition. Minneapolis: University of Minnesota Press.</p>



<p>Cheung, Chit and Sung, Matthew. (2012) ‘Exploring the Interplay of Gender, Discourse, and (Im)politeness’, <em>Journal of Gender Studies, </em>21(3), pp. 285-300.</p>



<p>Cocks, Joan. (2012) <em>The Oppositional Imagination: Feminism, Critique and Political Theory. </em>Hoboken: Taylor and Francis.</p>



<p>Creswell, John W. (2007) <em>Qualitative Inquiry and Research Design: Choosing Among Five Approaches.</em> 2<sup>nd</sup> edn. Thousand Oaks: SAGE.</p>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<p>D’arcy-Reed, Louis. (2018) <em>Moving Images-Static Spaces: Architectures, Art, Media, Film, Digital Art and Design AMPS: Looking Up, Looking Down, Looking Awry</em> [pdf] Research Gate. Available at: <em><a href="https://www.researchgate.net/profile/Louis_Darcy-Reed/publication/326689273_Moving_Images-Static_Spaces_Architectures_Art_Media_Film_Digital_Art_and_Design_AMPS_LOOKING_UP_LOOKING_DOWN_LOOKING_AWRY/links/5b5f165caca272a2d67538e7/Moving-Images-Static-Spaces-Architectures-Art-Media-Film-Digital-Art-and-Design-AMPS-LOOKING-UP-LOOKING-DOWN-LOOKING-AWRY.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://www.researchgate.net/profile/Louis_Darcy-Reed/publication/326689273_Moving_Images-Static_Spaces_Architectures_Art_Media_Film_Digital_Art_and_Design_AMPS_LOOKING_UP_LOOKING_DOWN_LOOKING_AWRY/links/5b5f165caca272a2d67538e7/Moving-Images-Static-Spaces-Architectures-Art-Media-Film-Digital-Art-and-Design-AMPS-LOOKING-UP-LOOKING-DOWN-LOOKING-AWRY.pdf</a></em> [Accessed 10/01/2020].</p>
</div></div>



<p>Doty, Roxanne Lynn. (1993) ‘Foreign Policy as Social Construction: A Post-Positivist Analysis of U.S. Counterinsurgency Policy in the Philippines’, <em>International Studies Quarterly, </em>37(3), pp. 297-320.</p>



<p>Duncombe, Constance. (2017) ‘Twitter and Transformative Diplomacy: Social Media and Iran-US Relations’, <em>International Affairs, </em>93(3), pp. 545-562.</p>



<p>Ferber, Marianne A. and Nelson, Julie A. (1993) ‘Introduction: The Social Construction of Economics and the Social Construction of Gender’, in Ferber, Marianne A. and Nelson, Julie A. (eds.) <em>Beyond Economic Man: Feminist Theory and Economics. </em>Chicago: Chicago University Press. pp. 1-23.</p>



<p>Foucault, Michel. (1988) ‘Power and Sex’, in Kritzman, Lawrence D. (ed.) <em>Politics, Philosophy, Culture: Interviews and Other Writings, 1977-1984. </em>New York: Routledge. pp. 110-124.</p>



<p>Foucault, Michel. (1998) <em>The Will to Knowledge: The History of Sexuality: 1. </em>Translated from French by Robert Hurley. London: Penguin Books.</p>



<p>Franklin, M. I. (2010) ‘Digital Dilemmas&nbsp;: Transnational Politics in the Twenty-First Century’, <em>The Brown Journal of World Affairs, </em>16(2), pp. 67-85.</p>



<p>Gutterman, David S. (2001) ‘Postmodernism and the Interrogation of Masculinity’, in Whitehead, Stephen M. and Barrett, Frank J. (eds.) <em>The Masculinities Reader. </em>Cambridge: Blackwell. pp. 56-71.</p>



<p>Hansen, Lene. (2006) <em>Security as Practice: Discourse Analysis and the Bosnian War. </em>New York: Routledge.&nbsp;</p>



<p>Hearn, Jonathan. (2006) <em>Rethinking Nationalism: A Critical Introduction. </em>Houndmills: Palgrave Macmillan.</p>



<p>Kantola, Johanna. (2007) ‘The Gendered Reproduction of the State in International Relations’, <em>The British Journal of Politics and International Relations, </em>9(2), pp. 270-283.</p>



<p>Kerfoot, Deborah. (2001) ‘The Organisation of Intimacy: Managerialism, Masculinity and the Masculine Subject’, in Whitehead, Stephen M. and Barrett, Frank J. (eds.) <em>The Masculinities Reader. </em>Cambridge: Blackwell. pp. 233-252.</p>



<p>Laffey, Mark. (2000) ‘Locating Identity: Performativity, Foreign Policy and State Action’, <em>Review of International Studies, </em>26(3), pp. 429-444.</p>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<p>Manor, Ilan and Segev, Elad. (2015) <em>America’s Selfie: How the US Portrays Itself on Its Social Media Accounts. </em>[pdf] Research Gate. Available at: <a href="https://www.researchgate.net/profile/Ilan_Manor/publication/276352850_America&#039;s_Selfie_How_the_US_Portrays_Itself_on_its_Social_Media_Accounts/links/561929ab08ae78721f9cfdf6.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://www.researchgate.net/profile/Ilan_Manor/publication/276352850_America&#8217;s_Selfie_How_the_US_Portrays_Itself_on_its_Social_Media_Accounts/links/561929ab08ae78721f9cfdf6.pdf</a> [Accessed 29/12/2019].</p>
</div></div>



<p>Marinucci, Mimi. (2010) <em>Feminism is Queer: The Intimate Connection Between Queer and Feminist Theory. </em>London: Zed Books.&nbsp;</p>



<p>Neumann, Iver B. (1996) ‘Self and Other in International Relations’, <em>European Journal of International Relations, </em>2(2), pp. 139-174.</p>



<p>Pettman, Jan J. (1996) <em>Worlding Women: A Feminist International Politics. </em>London: Routledge.</p>



<p>Rubin, Gayle. (1975) ‘The Traffic in Women: Notes on the ‘Political Economy’ of Sex’, in Reiter, Rayna R. (ed.) <em>Toward an Anthropology of Women. </em>New York: Monthly Review Press. pp. 157-210.</p>



<p>Showalter, Elaine. (1987) <em>The Female Malady: Women, Madness and English Culture 1830-1980. </em>London: Virago Press.</p><div class="advads-infeed-7-desktop" style="margin-bottom: 16px; " id="advads-680597318"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="4710931000"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p>Sjoberg, Laura. (2010) ‘Introduction’, in Sjoberg, Laura. (ed.) <em>Gender and International Security: Feminist Perspectives. </em>Oxon: Routledge. pp. 1-14.</p>



<p>Squires, Judith and Weldes, Jutta. (2007) ‘Beyond Being Marginal: Gender and International Relations in Britain’, <em>The British Journal of Politics and International Relations, </em>9(2), pp. 185-203.&nbsp;</p>



<p>Tekin, Beyza C. (2010) <em>Representations and Othering in Discourse: The Construction of Turkey in the EU Context. </em>Amsterdam: John Benjamins Publishing Company. <em>&nbsp;</em></p>



<p>Tickner, J. Ann. (1992) <em>Gender in International Relations: Feminist Perspectives on Achieving Global Security. </em>New York: Columbia University Press.</p>



<p>Tickner, J. Ann. (2001) <em>Gendering World Politics: Issues and Approaches in the Post-Cold War Era. </em>New York: Columbia University Press.</p>



<p>Towns, Ann E. (2010) <em>Women and States: Norms and Hierarchies in International Society. </em>Cambridge: Cambridge University Press.</p>



<p>Valverde, Mariana. (1991) <em>Sex, Power and Pleasure. </em>Toronto: Canadian Scholars’ Press and Women’s Press.</p>



<p>Van Dijk, Teun A. (2015) ‘Critical Discourse Analysis’, in Tannen, Deborah, Hamilton, Heidi E. and Schiffrin, Deborah. (eds.) <em>The Handbook of Discourse Analysis. </em>2<sup>nd</sup> edn. Chichester: Wiley Blackwell. pp. 466-485.</p>



<p>Wadley, Jonathan D. (2010) ‘Gendering the State: Performativity and Protection in International Security’, in Sjoberg, Laura. (ed.) <em>Gender and International Security: Feminist Perspectives. </em>Oxon: Routledge. pp. 38-58.</p>



<p>Weeks, Jeffrey. (1985) <em>Sexuality and its Discontents: Meanings, Myths and Modern Sexualities. </em>London: Routledge.</p>



<p>Weldes, Jutta. (1999) <em>Constructing National Interests: The United States and the Cuban Missile Crisis. </em>Minneapolis: University of Minnesota Press.</p>



<p>Zappavinga, Michele. (2017) ‘Twitter’, in Hoffmann, Christian and Bublitz, Wolfram. (eds.) <em>Pragmatics of Social Media. </em>Berlin: De Gruyter. pp. 201-224.</p>



<p><strong>Tweets</strong></p>



<p>vote_leave (2016) Sun: &#8220;This is our chance to make Britain even greater, to recapture our democracy, to preserve the values &amp; culture we are rightly proud of&#8221; [Twitter] 2016-06-13. Available at:&nbsp; <a href="https://twitter.com/vote_leave/status/742464498926268417" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/742464498926268417</a> &nbsp;(Accessed: 02/01/2019)</p>



<p>vote_leave (2016a) Gove: &#8216;Leaving would be an affirmation of hope and faith in Britain&#8230;democracy is one of the great gifts we gave to the world&#8217; #VoteLeave [Twitter] 2016-06-19. Available at: <a href="https://twitter.com/vote_leave/status/744454525906489344" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/744454525906489344</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016b) @jeremycorbyn explains how the EU is undemocratic and unaccountable to us. Let&#8217;s #VoteLeave tomorrow <a href="https://t.co/stbUbrYHgX" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://t.co/stbUbrYHgX</a> [Twitter] 2016-06-22. Available at: <a href="https://twitter.com/vote_leave/status/745563295998967808" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/745563295998967808</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016c) Gisela: The EU is cumbersome and undemocratic. The euro has been a disaster for the youth of Europe #bbcdebate [Twitter] 2016-06-21. Available at: <a href="https://twitter.com/vote_leave/status/745349595773952002" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/745349595773952002</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016d) @patel4witham: The future of our economy is global, we shouldn&#8217;t constrain ourselves to the EU #bbcdebate [Twitter] 2016-06-21. Available at: <a href="https://twitter.com/vote_leave/status/745339853018107904" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/745339853018107904</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016e) Gove: Who should have control over UK taxpayers&#8217; money? Politicians we elect or eurocrats we can&#8217;t name and can&#8217;t kick out? #bbcqt [Twitter] 2016-06-15. Available at: <a href="https://twitter.com/vote_leave/status/743148159988342784" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/743148159988342784</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016f) Tomorrow we have the opportunity to #VoteLeave and fire the unelected &amp; unaccountable bureaucrats in Brussels <a href="https://t.co/ToCDw7PgY0" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://t.co/ToCDw7PgY0</a> [Twitter] 2016-06-22. Available at: <a href="https://twitter.com/vote_leave/status/745499863115137025" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/745499863115137025</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016g) Sir James Dyson: &#8220;We have absolutely no control of what goes on in the EU &amp; it’s starting to affect what we do here.” #TakeBackControl [Twitter] 2016-06-10. Available at: <a href="https://twitter.com/vote_leave/status/741395677897478144" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/741395677897478144</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016h) Let&#8217;s #VoteLeave to take back control of our money, our economy, our borders, our security and our taxes #bbcdebate <a href="https://t.co/JROas0FVFQ" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://t.co/JROas0FVFQ</a> [Twitter] 2016-06-21. Available at: <a href="https://twitter.com/vote_leave/status/745339324531630080" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/745339324531630080</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016i) The UK has voted against 72 laws in the EU Council of Ministers. It has been outvoted every single time. #ITVEURef [Twitter] 2016-06-09. Available at: <a href="https://twitter.com/vote_leave/status/741003096801849344" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/741003096801849344</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016j) How is having 60% of our laws made by Brussels giving up a &#8216;small&#8217; amount of sovereignty Angela? #ITVEURef [Twitter] 2016-06-09. Available at: <a href="https://twitter.com/vote_leave/status/741005501153091584" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/741005501153091584</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016k) We were forced to pay an extra £1.7 billion in 2014. If we stay, we&#8217;ll pay MORE #VoteLeave #bbcdebate <a href="https://t.co/n4lRGbpcmj" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://t.co/n4lRGbpcmj</a> [Twitter] 2016-06-21. Available at: <a href="https://twitter.com/vote_leave/status/745348177725898752" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/745348177725898752</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016l) If we stay in the EU, it means handing over more and more power to unelected eurocrats in Brussels #ITVEURef <a href="https://t.co/BvsBkBAocr" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://t.co/BvsBkBAocr</a> [Twitter] 2016-06-07. Available at: <a href="https://twitter.com/vote_leave/status/740284036975874048" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/740284036975874048</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016m) Cameron and Osborne have both admitted that they have given up our right to veto future EU treaties #VoteLeave <a href="https://t.co/R6UbktZAG1" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://t.co/R6UbktZAG1</a> [Twitter] 2016-06-07. Available at: <a href="https://twitter.com/vote_leave/status/740168347371905024" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/740168347371905024</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016n) If we stay in the EU, we will have to accept permanent uncontrolled immigration. How will our public services cope? <a href="https://t.co/PMU8YsRhno" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://t.co/PMU8YsRhno</a> [Twitter] 2016-06-07. Available at: <a href="https://twitter.com/vote_leave/status/740134014737059840" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/740134014737059840</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016o) Boris: “They say we have no choice but to bow down to Brussels. We say they are woefully underestimating this country &amp; what it can do.” [Twitter] 2016-06-21. Available at: <a href="https://twitter.com/vote_leave/status/745358081735929856" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/745358081735929856</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016p) Tony Parsons: We need to set ourselves free from the rotten and bureaucratic European Union #bbcdebate [Twitter] 2016-06-21. Available at: <a href="https://twitter.com/vote_leave/status/745355442562416641" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/745355442562416641</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016q) The choice is clear: Stay shackled to a failing EU economy or #TakeControl and open up opportunities across the globe #bbcdebate [Twitter] 2016-06-21. Available at: <a href="https://twitter.com/vote_leave/status/745361518288572416" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/745361518288572416</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016r) Germany threatens us if we #VoteLeave &#8211; imagine if we stay trapped inside EU and outvoted every week! <a href="https://t.co/D92wRHJr2X" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://t.co/D92wRHJr2X</a> [Twitter] 2016-06-11. Available at: <a href="https://twitter.com/vote_leave/status/741580762995167232" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/741580762995167232</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016s) Boris: We have a choice &#8211; whether to stay locked in a political union ruled by an unelected elite, or to take back control #ITVEURef [Twitter] 2016-06-09. Available at: <a href="https://twitter.com/vote_leave/status/740983299577909248" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/740983299577909248</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016t) Telegraph backs #VoteLeave: &#8216;A world of opportunity is waiting for a fully independent Britain&#8217; <a href="https://t.co/aXyCV7WGO0" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://t.co/aXyCV7WGO0</a> [Twitter] 2016-06-21. Available at: <a href="https://twitter.com/vote_leave/status/745151368164311040" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/745151368164311040</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016u) Our vision for the future of the UK: an independent, global nation which is in control of its own destiny #VoteLeave #ProjectHope #ITVEURef [Twitter] 2016-06-09. Available at: <a href="https://twitter.com/vote_leave/status/741014941793177600" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/741014941793177600</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016v) Boris: Vote Remain if you want the EU to carry on “unchastened, unbound, unaccountable, undemocratic &amp; profoundly unreformed” #VoteLeave [Twitter] 2016-06-19. Available at: <a href="https://twitter.com/vote_leave/status/744629081526894592" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/744629081526894592</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016w) As the eurozone integrates, we will have even less influence in the EU. Let&#8217;s #TakeControl #bbcdebate [Twitter] 2016-06-21. Available at: <a href="https://twitter.com/vote_leave/status/745349757871230976" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/745349757871230976</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016x) BREAKING: more leaked docs reveals the European Commission plotted to “slipstream” visa liberalisation for Kosovo: <a href="https://t.co/PRw9EghXs1" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://t.co/PRw9EghXs1</a> [Twitter] 2016-06-12. Available at: <a href="https://twitter.com/vote_leave/status/742103698973855744" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/742103698973855744</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016y) British diplomats secretly discussed granting visa-free travel to UK for 1 million Turks: https://t.co/LLSKuNVkvw <a href="https://t.co/3rknKWgxtX" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://t.co/3rknKWgxtX</a> [Twitter] 2016-06-12. Available at: <a href="https://twitter.com/vote_leave/status/741966020630466560" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/741966020630466560</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016z) Do we want to elect our leaders and be able to kick them out? If so we need to #VoteLeave on 23 June #ITVEURef [Twitter] 2016-06-09. Available at: <a href="https://twitter.com/vote_leave/status/741002726222499840" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/741002726222499840</a> (Accessed: 02/01/2019)</p>



<p>vote_leave (2016aa) &#8216;Unelected, unaccountable elites &#8211; you&#8217;re fired!&#8217; MG tells it like it is. #VoteLeave #TakeControl <a href="https://t.co/jojoZ6jEJ8" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://t.co/jojoZ6jEJ8</a> [Twitter] 2016-06-08. Available at: <a href="https://twitter.com/vote_leave/status/740624729380392960" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://twitter.com/vote_leave/status/740624729380392960</a> (Accessed: 02/01/2019)</p>



<hr class="wp-block-separator"/>



<p class="has-text-align-center"><em>Written at: University of Bristol</em><br><em>Written for: </em>Jutta Weldes<br><em>Date written: January 20</em>20</p>
<h3>Further Reading on E-International Relations</h3><ul class="similar-posts"><li><a href="https://www.e-ir.info/2018/07/12/brexit-and-beyond-how-security-threats-are-constructed/" rel="bookmark" title="Brexit and Beyond: How Security Threats are Constructed" data-wpel-link="internal">Brexit and Beyond: How Security Threats are Constructed</a></li>

<li><a href="https://www.e-ir.info/2015/02/26/what-you-say-is-what-you-get-the-gender-problem-in-ir/" rel="bookmark" title="What You Say is What You Get: The Gender Problem in IR" data-wpel-link="internal">What You Say is What You Get: The Gender Problem in IR</a></li>

<li><a href="https://www.e-ir.info/2016/07/08/the-brexit-and-the-awkward-triangle-britain-turkey-and-the-eu/" rel="bookmark" title="The Brexit and the Awkward Triangle: Britain, Turkey and the EU" data-wpel-link="internal">The Brexit and the Awkward Triangle: Britain, Turkey and the EU</a></li>

<li><a href="https://www.e-ir.info/2014/06/05/questions-of-gender-and-international-relations/" rel="bookmark" title="Questions of Gender and International Relations" data-wpel-link="internal">Questions of Gender and International Relations</a></li>

<li><a href="https://www.e-ir.info/2016/05/22/the-politics-of-performance-gender-identity-in-cosplay/" rel="bookmark" title="The Politics of Performance: Gender Identity in Cosplay" data-wpel-link="internal">The Politics of Performance: Gender Identity in Cosplay</a></li>

<li><a href="https://www.e-ir.info/2017/11/17/gender-matters-mainstreaming-women-peace-and-security-at-nato/" rel="bookmark" title="Gender Matters: Mainstreaming Women, Peace and Security at NATO" data-wpel-link="internal">Gender Matters: Mainstreaming Women, Peace and Security at NATO</a></li>

<li><a href="https://www.e-ir.info/2017/06/10/masculinities-at-the-margins-a-feminist-curiosity-of-gender-militarism-and-war/" rel="bookmark" title="Masculinities at the Margins: A feminist Curiosity of Gender, Militarism and War" data-wpel-link="internal">Masculinities at the Margins: A feminist Curiosity of Gender, Militarism and War</a></li>

<li><a href="https://www.e-ir.info/2016/05/31/ir-gender-studies-and-volunteering-in-refugee-camps/" rel="bookmark" title="IR, Gender Studies, and Volunteering in Refugee Camps" data-wpel-link="internal">IR, Gender Studies, and Volunteering in Refugee Camps</a></li>

<li><a href="https://www.e-ir.info/2018/09/02/how-does-hegemonic-masculinity-influence-wartime-sexual-violence/" rel="bookmark" title="How Does Hegemonic Masculinity Influence Wartime Sexual Violence?" data-wpel-link="internal">How Does Hegemonic Masculinity Influence Wartime Sexual Violence?</a></li>

<li><a href="https://www.e-ir.info/2016/02/23/why-do-we-need-a-gender-analysis-in-international-political-economy/" rel="bookmark" title="Why Do We Need a Gender Analysis in International Political Economy?" data-wpel-link="internal">Why Do We Need a Gender Analysis in International Political Economy?</a></li>
</ul><!-- Similar Posts took 1294.089 ms --><div class="advads-after-post" style="text-align: center; margin-top: 10px; " id="advads-1872675922"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/><div class="advads-headline" style="text-align: center; margin-bottom: 16px; " id="advads-1484986220"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="4710931000"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#advads-1484986220", "h1", { method: "insertBefore" });});</script>            </div>
          </div>

        </div>

        
        
        
        
        
        
        
        
      </article>
    </div>
  </div>
</div>			
		
	
</div>

	<footer class="site-footer container">
		<div class="container--in bg--white">
			<div class="g">
				<div class="g--full a--center">
					<img class="logo--symbol-core" src="https://www.e-ir.info/wp-content/themes/yamidoo-child/images/logo--symbol-core@2x.png" />

					<div class="f f--center f--wrap links">
						<a href="/about/donate" class="icon--l f--middle h--uppercase">
							<i><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M138.708,144a4.21,4.21,0,0,0-3.208,1.51,4.236,4.236,0,0,0-3.215-1.51A4.33,4.33,0,0,0,128,148.373c0,5.471,7.5,8.752,7.5,8.752s7.5-3.281,7.5-8.752A4.332,4.332,0,0,0,138.708,144Z" transform="translate(-120.5 -135.563)"/><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/></svg></i> Donate to E-IR
						</a>
						<a href="/reference" class="icon--l f--middle h--uppercase">
							<i><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M222.148,209.129c-.73.776-1.2,1.1-1.529,1.1-.226,0-.3-.2-.253-.653.152-1.176,1.027-4.956,1.276-6.306.25-1.155.176-1.755-.15-1.755-.623,0-2.152,1.026-3.154,2.052a1.311,1.311,0,0,0-.1.652c0,.051.074.077.074.077a2.96,2.96,0,0,1,1.354-.753c.124,0,.172.2.1.551-.3,1.5-.8,3.832-1.176,5.759-.351,1.68-.127,2.355.4,2.355a5.4,5.4,0,0,0,3.159-2.28,2.514,2.514,0,0,0,.073-.724C222.221,209.155,222.148,209.129,222.148,209.129Z" transform="translate(-205.438 -189.707)"/><path d="M258.334,128a1.9,1.9,0,0,0-1.2.451,1.98,1.98,0,0,0-.226.7.942.942,0,0,0,.4.853,2.2,2.2,0,0,0,1.126-.077,1.507,1.507,0,0,0,.627-1.077,1.2,1.2,0,0,0-.125-.676A.792.792,0,0,0,258.334,128Z" transform="translate(-241.853 -120.5)"/><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/></svg></i> Republication &amp; Citations
						</a>
						<a href="#modal-newsletter" class="icon--l f--middle h--uppercase">
							<i><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M15,0A15,15,0,1,0,30,15,15,15,0,0,0,15,0Zm0,27.656A12.656,12.656,0,1,1,27.656,15,12.656,12.656,0,0,1,15,27.656Z"/><path d="M135.5,176H128v9.375h15V176Zm0,.938h5.257l-5.257,3.735-5.257-3.735Zm-6.562.265,3.193,2.16-3.193,3.482Zm6.563,7.235h-5.414l2.67-4.654,2.745,1.856,2.745-1.856,2.67,4.654Zm6.563-1.593-3.193-3.482,3.193-2.16Z" transform="translate(-120.5 -165.688)"/></svg></i> Get our Newsletter
						</a>
					</div>

					
					<p class="cc">
						All content on the website is published under the following <a href="https://creativecommons.org/licenses/by-nc/4.0/">Creative Commons License</a>
					</p>
				</div>
			</div>
		</div>

		<div class="a--center sub">
			<p>Copyright &copy;  &mdash; E-International Relations. All Rights Reserved | Site by <a href="https://rootsy.co.uk" target="_blank">Rootsy</a></p>
		</div>
	</footer>

	<script>
		var advanced_ads_ga_UID = 'UA-15855784-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.e-ir.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.e-ir.info\/wp-admin\/admin-ajax.php","postID":"86763","nonce":"40df0da153"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/tabs.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/dropdown.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div class="advads-body-footer" style="text-align: center; margin-bottom: 20px; " id="advads-1263371332"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-6827106764042735" 
data-ad-slot=""></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/><script>window.advads_has_ads = [["83321","ad",null],["84602","ad",null],["84602","ad",null],["84602","ad",null],["83322","ad",null],["84602","ad",null],["84602","ad",null],["84602","ad",null],["84602","ad",null],["84844","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
	<!-- AddThis Smart Layers BEGIN -->
	<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52dea4962d78ab2a"></script>
	<script type="text/javascript">
		addthis.layers({
			'theme' : 'transparent',
			'responsive': {
				'maxwidth': '980px'
			},
			'share' : {
				'position' : 'left',
				'numPreferredServices' : 5,
				'services' : 'facebook, twitter, google_plusone_share, linkedin, reddit, print',
				'offset': {
					'top': '30%'
				}
			}
		});

		// Get a shorter text for twitter shares
		var doctitle = document.title;
		var contenttitle = doctitle.split(' – '); // Unicode!

		if(contenttitle.length > 1) {
			var addthis_share = addthis_share || {}
			addthis_share = {
				passthrough : {
					twitter: {
						text: contenttitle[1]
					}
				}
			}
		}
	</script>
	<!-- AddThis Smart Layers END -->

	<div id="rootsy-m-menu">
		<div id="rootsy-m-menu-wrapper">
			<div id="rootsy-m-menu-inner">
				<div id="rootsy-m-menu-header">
					<div id="rootsy-m-menu-header-inner"></div>
				</div>
				<div id="rootsy-m-menu-body" class="rootsy-m-scroll-overflow">
					<div id="rootsy-m-menu-scroller"></div>
				</div>
			</div>
		</div>
	</div>

	<!-- Remodal -->
	<div class="remodal-dialog" data-remodal-id="modal-donate">
		<button data-remodal-action="close" class="remodal-close"></button>
		<h1>Please Consider Donating</h1>
		<p>
			<strong>Before you download your free e-book, please consider donating to
			support open access publishing.</strong>
		</p>
		<p>
			E-IR is an independent non-profit publisher run by an all volunteer team.
			Your donations allow us to invest in new open access titles and pay our
			bandwidth bills to ensure we keep our existing titles free to view. Any
			amount, in any currency, is appreciated. Many thanks!
		</p>
		<div class="double-col double-col-donate">
			<div class="col alpha">
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
					<input name="cmd" type="hidden" value="_s-xclick" />
					<input name="hosted_button_id" type="hidden" value="NVX6ND544ZDSN" />
					<input alt="PayPal – The safer, easier way to pay online." name="submit" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" type="image" />
				</form>
			</div>
			<div class="col omega">
				<p class="voluntary">
					<em>Donations are voluntary and not required to download the e-book - <strong>your link to download is below.</strong></em>
				</p>
			</div>
		</div>
		<div class="double-col">
			<div class="col alpha">
				<a href="" target="_blank" class="download"><img src="/wp-content/themes/yamidoo-child/images/icon-w315-h398-pdf-file.png" width="60" /></a>
			</div>
			<div class="col omega">
				<a href="" target="_blank" class="download">Download PDF<br /><span class="pdf-filename"></span></a>
			</div>
		</div>
	</div>

	<div class="remodal-dialog" data-remodal-id="modal-newsletter">
		<button data-remodal-action="close" class="remodal-close"></button>
		<h1>Subscribe</h1>
		<div class="widget--pad subscribe">
			<div class="h--uppercase">
				Get our weekly email
			</div>
			<form id="mad_mimi_signup_form" method="post" action="https://madmimi.com/signups/subscribe/46735?mimi2=1">
				<div class="f">
					<input class="sidebar-subscribe-email required" type="text" placeholder="Your email address" name="signup[email]" />
					<button type="submit">
						Submit
					</button>
				</div>
			</form>
		</div>
	</div>
	<!-- End Remodal -->

	<link rel="stylesheet" href="/wp-content/themes/yamidoo-child/lib/remodal/remodal.css">
	<link rel="stylesheet" href="/wp-content/themes/yamidoo-child/lib/remodal/remodal-default-theme.css">
	<script src="/wp-content/themes/yamidoo-child/lib/remodal/remodal.min.js"></script>

</body>
</html>


<!-- Dynamic page generated in 2.762 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-07 01:19:56 -->

<!-- Compression = gzip -->