<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <title>
      Is the Conflict in Anglophone Cameroon an Ethnonational Conflict?  </title>
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/yamidoo-child/style.css?v=201806251620" media="screen" />
  <link rel="pingback" href="https://www.e-ir.info/xmlrpc.php" />
    <!-- Google Tag Manager -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  </script>
  <!-- End Google Tag Manager -->
    <meta name="description" content="The crisis in Cameroon began with the unprovoked harassment of lawyers engaged in peaceful protest marches in September 2016 and ended up an enthonational conflict." />
<meta name="keywords" content="Anglophone Cameroon,Cameroon,Ethnic group,Ethno-national conflict,identity," />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Feed" href="https://www.e-ir.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Comments Feed" href="https://www.e-ir.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Is the Conflict in Anglophone Cameroon an Ethnonational Conflict? Comments Feed" href="https://www.e-ir.info/2019/08/26/is-the-conflict-in-anglophone-cameroon-an-ethnonational-conflict/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.e-ir.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.e-ir.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.e-ir.info/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.e-ir.info/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.e-ir.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advertising-styles-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/css/advertising-styles-min.css?ver=201810091647' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal-default-theme.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/shortcodes.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/custom.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/wzslider.css?ver=5.2.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.5.13'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.5.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_version":"1.5.13","alnp_content_container":"#main","alnp_title_selector":"h1.title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":".comments","alnp_remove_comments":"no","alnp_google_analytics":"yes","alnp_event_on_load":"","alnp_event_on_entering":"","alnp_is_customizer":"","alnp_load_in_footer":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js?ver=1.5.13'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/sekindo-post-placement-1-ck.js?ver=201807041756'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/sekindo-post-placement-pages-ck.js?ver=201806251620'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/outstream-ck.js?ver=201809071508'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/jquery.mobile.custom-ck.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/rtsy_category_jump-ck.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/alnp-post-limit.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/init.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.e-ir.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.e-ir.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.e-ir.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Heteronomy: Tyranny of a Construct?' href='https://www.e-ir.info/2019/08/25/heteronomy-tyranny-of-a-construct/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.e-ir.info/2019/08/26/is-the-conflict-in-anglophone-cameroon-an-ethnonational-conflict/" />
<link rel='shortlink' href='https://www.e-ir.info/?p=79813' />
<link rel="alternate" type="application/json+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2019%2F08%2F26%2Fis-the-conflict-in-anglophone-cameroon-an-ethnonational-conflict%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2019%2F08%2F26%2Fis-the-conflict-in-anglophone-cameroon-an-ethnonational-conflict%2F&#038;format=xml" />
<meta property="fb:app_id" content="1172203129578590"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6827106764042735",
    enable_page_level_ads: true
  });
</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
          }
        </style>
		<link rel="stylesheet" href="https://www.e-ir.info/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

  
  <script async type="text/javascript">
    /**
    * Selectively load facebook comments - works in conjunction with the
    * Auto Load Next Post plugin
    */
    jQuery(document).on('click', '.load-fb-comments', function() {
      var proc = jQuery(this).parent().prev().get(0);
      FB.XFBML.parse(proc);
    });

    /*!
    * v0.2.1
    * Copyright (c) 2013 Jarid Margolin
    * bouncefix.js is open sourced under the MIT license.
    */
    (function(e,t,n){typeof module!="undefined"&&module.exports?module.exports=n():typeof define=="function"&&define.amd?define(n):t[e]=n()})("bouncefix",this,function(){function t(e){if(!e)return!1;this.className=e;this.startListener=(new r(document,{evt:"touchstart",handler:this.touchStart,context:this})).add();this.endListener=(new r(document,{evt:"touchend",handler:this.touchEnd,context:this})).add()}function r(e,t){this.evt=t.evt;this.el=e;this.handler=t.handler;t.context&&(this.handler=function(e){t.handler.call(t.context,e)})}var e={Fix:t,cache:{}};e.add=function(e){this.cache[e]||(this.cache[e]=new this.Fix(e))};e.remove=function(e){if(this.cache[e]){this.cache[e].remove();delete this.cache[e]}};t.prototype.touchStart=function(e){this.target=n.getTargetedEl(e.target,this.className);if(this.target){if(n.isScrollable(this.target))return n.scrollToEnd(this.target);this.moveListener||(this.moveListener=(new r(this.target,{evt:"touchmove",handler:this.touchMove,context:this})).add())}};t.prototype.touchMove=function(e){e.preventDefault()};t.prototype.touchEnd=function(e){if(this.moveListener){this.moveListener.remove();this.moveListener=null}};t.prototype.remove=function(){this.startListener.remove();this.endListener.remove()};var n={};n.getTargetedEl=function(e,t){for(;;){if(e.classList.contains(t))break;if(e=e.parentElement)continue;break}return e};n.isScrollable=function(e){return e.scrollHeight>e.offsetHeight};n.scrollToEnd=function(e){var t=e.scrollTop,n=e.offsetHeight,r=e.scrollHeight;t<=0&&(e.scrollTop=1);t+n>=r&&(e.scrollTop=r-n-1)};r.prototype.add=function(){this.el.addEventListener(this.evt,this.handler,!1);return this};r.prototype.remove=function(){this.el.removeEventListener(this.evt,this.handler);return this};return e});

    // Mobile Menu
    function rootsyMobileToggler(){jQuery("#rootsy-m-menu").fadeToggle();jQuery("#rootsy-m-menu-wrapper").animate({width:"toggle"},350)}jQuery(document).ready(function(){jQuery("#menu").clone().attr("id","mobile-menu").appendTo("#rootsy-m-menu-scroller").removeClass("dropdown");var e=jQuery("#topmenu #nav").children().clone();jQuery(e).last().addClass("divide");jQuery(e).prependTo("#mobile-menu");var t=jQuery('<li class="mobile-menu-search divide"></li>');jQuery("#header .search-container").clone().appendTo(t);jQuery(t).prependTo("#mobile-menu");jQuery("#rootsy-m-menu-wrapper").hide();bouncefix.add("rootsy-m-scroll-overflow");jQuery(".rootsy-mobile-menu-toggle a").click(function(){rootsyMobileToggler()});jQuery("#rootsy-m-menu").click(function(){rootsyMobileToggler()}).children().click(function(e){e.stopPropagation()});jQuery(".rootsy-mobile-menu-toggle").clone(!0).appendTo("#rootsy-m-menu-header-inner");jQuery("#rootsy-m-menu").on("swiperight",function(){rootsyMobileToggler()})});

    // Search Filters
    jQuery(document).ready(function(){jQuery(".searchform-filter li.selected").click(function(e){e.preventDefault();jQuery(this).find("ul.child").slideToggle("fast")}).find("ul.child").click(function(e){e.stopPropagation()})});
  </script>

  
	  	<script>
  		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  		ga('create', 'UA-15855784-1', 'auto');
  		ga('send', 'pageview');
  	</script>
	
    <script>
    jQuery.expr[':'].regex = function(elem, index, match) {
      var matchParams = match[3].split(','),
      validLabels = /^(data|css):/,
      attr = {
        method: matchParams[0].match(validLabels) ?
        matchParams[0].split(':')[0] : 'attr',
        property: matchParams.shift().replace(validLabels,'')
      },
      regexFlags = 'ig',
      regex = new RegExp(matchParams.join('').replace(/^\s+|\s+$/g,''), regexFlags);
      return regex.test(jQuery(elem)[attr.method](attr.property));
    }
  </script>

    <script type="text/javascript" >
    // PDF links trigger modal
    jQuery(document).ready(function($){
       var donateModal = $('[data-remodal-id=modal-donate]').remodal({ hashTracking: false });
       $('a:regex(href, /publications/download/file/[0-9]+/[0-9]+/?$)').click(function(e) {
         pdfTrig(e, $(this));
       });

       $('a:regex(href, .pdf$)').click(function(e) {
         pdfTrig(e, $(this));
       });

       function pdfTrig(e, el) {
         e.preventDefault();
         var fullpath = $(el)[0].href;
         var filename = $(el)[0].href.replace(/^.*[\\\/]/, '');
         $('[data-remodal-id=modal-donate] span.pdf-filename').text('(' + filename + ')');
         $('[data-remodal-id=modal-donate] a.download').attr('href', fullpath);
         donateModal.open();
       }
    });
  </script>
  
	<script>
		googletag.cmd.push(function() {
	   googletag.defineSlot('/22152718/e-ir.info_In-content_1', [[300, 250], [336, 280]], 'div-gpt-ad-1544710825062-0').addService(googletag.pubads());
	   googletag.defineSlot('/22152718/e-ir.info_In-content_2', [[300, 250], [336, 280]], 'div-gpt-ad-1544710860194-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_BelowArticle-leaderboard', [728, 90], 'div-gpt-ad-1544710894033-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_video-player', [1, 1], 'div-gpt-ad-1550495523433-0').addService(googletag.pubads());
	   googletag.pubads().enableSingleRequest();
	   googletag.pubads().collapseEmptyDivs();
	   googletag.enableServices();
	 });
	</script>
 <!-- Open Graph Tags -->
<meta property="og:title" content="Is the Conflict in Anglophone Cameroon an Ethnonational Conflict?" />
<meta property="og:site_name" content="E-International Relations" />
<meta property="og:url" content="https://www.e-ir.info/2019/08/26/is-the-conflict-in-anglophone-cameroon-an-ethnonational-conflict/" />
<meta property="og:description" content="The crisis in Cameroon began with the unprovoked harassment of lawyers engaged in peaceful protest marches in September 2016 and ended up an enthonational conflict." />
<meta property="og:image" content="https://www.e-ir.info/wp-content/uploads/2019/08/Image-by-alvise-forcellini.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_GB" />
<meta property="fb:admins" content="adam.d.groves" />
<!-- / End Open Graph Tags -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Child (Rootsy) 2.0.8" />
<meta name="generator" content="WPZOOM Framework 1.4.1" />
<link rel="shortcut icon" href="https://www.e-ir.info/wp-content/uploads/2014/01/favicon.png" type="image/x-icon" /><style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><meta name="twitter:partner" content="tfwp" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6827106764042735",
enable_page_level_ads: true,
});
</script>

<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Is the Conflict in Anglophone Cameroon an Ethnonational Conflict?" /><meta name="twitter:description" content="The crisis in Cameroon began with the unprovoked harassment of lawyers engaged in peaceful protest marches in September 2016 and ended up an enthonational conflict." /><meta name="twitter:image" content="https://www.e-ir.info/wp-content/uploads/2019/08/Image-by-alvise-forcellini.jpg" /><meta name="twitter:image:alt" content="Image by alvise forcellini" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-79813 single-format-standard section-core section-2677">
  <!-- FB -->
  <div id="fb-root"></div>
  <script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>
  <!-- End FB -->
  <div id="page-wrap">

    <div id="header">
      <div id="logo">
                <a href="https://www.e-ir.info" title="the world’s leading open access website for students and scholars of international politics">
                    <!--<img width="300" src="/wp-content/uploads/2013/12/eir-logo-stack@x2-1.png" alt="E-International Relations" />-->
          <img width="300" src="https://www.e-ir.info/wp-content/uploads/2014/01/eir-logo-stack@x2-1.png" alt="E-International Relations" />
                  </a>
              </div><!-- / #logo -->

      <div id="site-description">
        <span>
          the world’s leading open access website for students and scholars of international politics</span>
              </div>

      <div class="search-container">
        <form method="get" class="searchform" action="https://www.e-ir.info/">
			<input type="text" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" value="Search..." name="s" class="s" /><input type="submit" class="searchsubmit" value="Go" />
	</form>
      </div>

      <div id="topmenu">
        <ul id="nav" class="dropdown"><li id="menu-item-16050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16050"><a href="https://www.e-ir.info/write/">Submissions</a></li>
<li id="menu-item-74149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74149"><a href="https://www.e-ir.info/about/advertise/">Advertise</a></li>
<li id="menu-item-79056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79056"><a href="https://www.e-ir.info/article-award/">Article Award</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57479"><a href="https://www.e-ir.info/about/">About</a></li>
</ul>
      </div> <!-- /#topmenu -->

      <div class="rootsy-mobile-menu-toggle">
        <a href="javascript:void(null)"><img src="https://www.e-ir.info/wp-content/themes/yamidoo-child/images/icon-wh32-menu-stack@x2.gif"
            width="32" alt="Show Menu" /></a>
      </div> <!-- /#mobile-search-toggle -->
    </div>
    <!--/#header -->

    <div id="main-wrap">

      <div id="mainmenu">

        <ul id="menu" class="dropdown"><li id="menu-item-16006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16006"><a href="https://www.e-ir.info/">Home</a></li>
<li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22819"><a href="https://www.e-ir.info/category/articles/">Articles</a></li>
<li id="menu-item-45935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45935"><a href="/publications">BOOKS</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37380"><a href="https://www.e-ir.info/category/features/interview/">Interviews</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37381"><a href="https://www.e-ir.info/category/features/reviews/">Reviews</a></li>
<li id="menu-item-45928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45928"><a href="/students">Students</a></li>
<li id="menu-item-77672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77672"><a href="https://www.e-ir.info/about/join/">Join our team</a></li>
</ul>
      </div> <!-- /#menu -->

      <div class="clear"></div>

      <div id="content-wrap">


<div id="main"  class=" full-width-post">

  
  
    <div class="generic-ad-container">
      <!-- /22152718/e-ir.info_BelowArticle-leaderboard -->
      <div id='div-gpt-ad-1544710894033-0' style='height:90px; width:728px;'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544710894033-0'); });
        </script>
      </div>
    </div>
  
<div id="post-79813" class="post-79813 post type-post status-publish format-standard has-post-thumbnail hentry category-articles tag-anglophone-cameroon tag-cameroon tag-ethnic-group tag-ethno-national-conflict tag-identity section-core">

  <h1 class="title"><a href="https://www.e-ir.info/2019/08/26/is-the-conflict-in-anglophone-cameroon-an-ethnonational-conflict/" rel="bookmark" title="Permanent Link to Is the Conflict in Anglophone Cameroon an Ethnonational Conflict?">
      Is the Conflict in Anglophone Cameroon an Ethnonational Conflict?</a></h1>

  <span class="post-meta">
    <span class="pf-author"><a href="https://www.e-ir.info/author/njie-makolo-joseph/">Njie Makolo Joseph</a>, </span><span class="pf-date date">Aug 26 2019</span><span class="pf-date date">, 104 views</span>
      </span>

  
  <div class="entry">

        <div class="featured-image"><img src="https://www.e-ir.info/wp-content/uploads/2019/08/Image-by-alvise-forcellini-700x394.jpg" alt="Is the Conflict in Anglophone Cameroon an Ethnonational Conflict?" class="Thumbnail thumbnail slider " width="700" /><div class="img-attribution">Image by alvise forcellini</div></div>    
    <div class="pf-content"><p>The birth of the Federal Republic of Cameroon on October 1, 1961 marked the reunification of the two territories that had undergone different colonial experiences since World War I. The erstwhile German Kamerun was partitioned between the French who tried to culturally assimilate the country, and the British who ruled indirectly (Ngoh, 1988: 245). Cameroon is a country in central Africa often described as “Africa in miniature” but has come to the spotlight lately due to crisis of identity and cultural assimilation of the minority English speaking people. Southern Cameroon’s problem popularly known as the “Anglophone Crisis” is as old as the country. It is the expression of a poorly managed decolonization process, that saw two distinct (British Southern Cameroons and French Cameroon) people come together to form a country void of any real foundations that could guarantee coexistence (Nkongho, 2018).</p>
<p>Over the last twenty months, Cameroon has been the focus of a nation sliding into civil war in Africa, from what started in November 2016 as legitimate grievances by English speaking lawyers, teachers, students and civil society over the prolonged marginalization of Southern Cameroons, but peaceful protests turned deadly when the government military shot at peaceful protesters, wounding many and killing several (Nkongho, 2018). Leaders of lawyers, teachers and civil society organizations made themselves available to dialogue for a quick solution (Nkongho, 2018). Unfortunately, during the dialogue process, the government rejected talks over a return to federalism which existed from 1961-1972, which guaranteed bilingualism, biculturalism, bi-juralism, equal opportunity for all and provided constitutional provisions for power sharing, economic independence and freedoms (Ngoh, 1988).</p>
<p>Cameroon like most other African countries has its internal problems although there has been no major armed conflict since independence in 1961. However, a problem that exists is that the minority English speaking group is being dominated by the French speaking majority and which also controls the government. Thus Anglophone Cameroon has been at the forefront of ethno-regional protests and which demands rearrangement of state power. Konings and Nyamnjoh, (2003: 2) posit that there is a widespread feeling in the Anglophone regions that reunification with Francophone Cameroon in 1961 has led to a growing marginalization of the Anglophone minority in the state project controlled by the Francophone elites, endangering its political heritage and identity. It was not until the political liberalization process in the early1990s that the Anglophone elites began to mobilize the regional population against the allegedly subordinated position of Anglophones and to demand for self-determination and autonomy, reintroducing federalism and secession to the political agenda. Still both authors (Konings &amp; Nyamnjoh, 2003:2; Eyoh, 1998a: 249-276; 1998b: 338-359) mentioned that, ethno-regional divisions and tensions also exist within the Anglophone community itself, particularly among elites in the South West province (the coastal forest area)  and the inland-savannah area (the so-called Grassfields), now North West Province. It should be noted that the post- colonial state has taken advantage of these existing contradictions within the Anglophone community to deconstruct the Anglophone identity.</p>
<p><strong>Dynamics of the Current Crisis in Anglophone Cameroon</strong></p>
<p>The current Anglophone crisis is an extension of the historical resistance to the alleged assimilation of the indigenous English-speaking population. It began with the unprovoked harassment of Anglophone lawyers engaged in peaceful protest marches in September 2016 to vent their grievances over the perceived marginalisation of the Anglophone Common Law practice in the country. In October 2016, they went on strike, and in November, the Anglophone Teachers Trade Union also staged a solidarity strike to protest against the distortions confronting the educational system in the Anglophone regions (Pefok, 2017).</p>
<p>In December 2016, activist lawyer Felix Agbor Balla formed the Cameroon Anglophone Civil Society Consortium (CACSC), which championed the initial demands of the Anglophone community that included:</p>
<ol>
<li>An end to the marginalisation and annexationist disposition of Yaounde.</li>
<li>A return to the two-state federation in the management of public affairs in</li>
</ol>
<p>Cameroon that was the basis of the union entered in 1961.</p><div class="advads-content" id="advads-1497834132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad unit 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6827106764042735" data-ad-slot="5692272003" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br style="clear: both; display: block; float: none; color:blue;">
<ol>
<li>Preservation of the cherished legal and education systems of Anglophone Cameroon.</li>
<li>Unconditional release of over 100 bona-fide Cameroonians arrested in connection with the protests in the Northwest and Southwest regions since September 2016, and</li>
<li>Immediate restoration of internet services throughout the Anglophone regions (Tchoyi, 2017).</li>
</ol>
<p>Following failed attempts to address the demands of the Anglophone population, President Biya described the agitators as “a group of manipulated and exploited extremist rioters whose activities have led to the loss of lives, destruction of public and private buildings, crippling of economic activities and the desecration of sacred national symbols” (Okereke, 2018:8). This tone in Biya’s 2016 New Year eve national address to the nation set the stage for the repression of the pro-federalism aspirations of the Anglophone population. President Biya’s resolve to crush the opposition was met with civil disobedience. On 9 January 2017, Agbor Balla declared Operation Ghost Town Resistance (OGTR), which is chiefly characterised by strict compliance to a sit-at-home ritual every Monday and Tuesday or any other day declared by the CACSC leadership. During this period, the inhabitants of the two Anglophone regions in Cameroon stayed away from the offices and business premises thereby bringing all political and economic activities to a halt (Okereke, 2018: 8).</p>
<p>The Biya regime responded to OGTR with the proscription of the CACSC including the arrest and detention of its leaders notably Agbor Balla, Mancho Bibixy (leader of the coffin protest in Bamenda), Aforneka Fortem Neba (lecturer at the University of Buea), and Paul Ayah Abine (Justice of the Supreme Court) (Caxton, 2017). Other leaders such as Bobga Harmony Mbuton, Wilfred Tassary and Elias Eyambe Ebai fled from Cameroon. The Biya regime further severed internet access in the two Anglophone dominated regions of Northwest and Southwest Cameroon. This measure, which was interpreted by the Anglophone population as a redefinition of Cameroon territory, escalated the grievances against Yaounde (Okereke, 2018).</p>
<p>In August 2017, President Paul Biya ordered the release of several detainees but avoided dialogue prompting mass protest in September 2017 with estimated 500,000 people. The government’s response was a brutal crackdown which led to a declaration of independence on October 1, 2017 (Nkongho, 2018). While approximately 900,000 unarmed protesters were celebrating this declaration, government troops shot at thousands with automatic rifles and helicopters (Nkongho, 2018). This marked the start of military attacks upon villages, orders for villages to be evacuated, mass exodus of villagers into Nigeria, creating 50,000 refugees and 200,000 internally displaced persons today (Nkongho, 2018). All of these prompted an armed campaign by civilians to defend their homes and villages, leading to full-blown armed insurgency (Nkongho, 2018).</p>
<p>The Anglophone diaspora took over the leadership of the struggle, following the arrest and detention of the CACSC leadership. The Anglophone diaspora substituted the initial quest for the restoration of two-state federalism with the demand for a separate State of Ambazonia (Okereke, 2018). Several groups emerged, mobilising Anglophone nationalism within Cameroon and beyond towards the attainment of Ambazonia. Prominent among these groups include the CACSC, Southern Cameroon Peoples Organisation (SCAPO), Southern Cameroons South Africa Forum (SCSAF), Movement for the Restoration of Independence in Southern Cameroon (MoRISC) and Southern Cameroonians in Nigeria (SCINGA). Others are the Southern Cameroon National Council (SCNC), Republic of Ambazonia (RoA), Ambazonia Governing Council (AGC) and the Southern Cameroon Youth League (SCYL) (Okereke, 2018). Other similar groups projecting Anglophone nationalism and aspirations were also formed in Europe and America. The Southern Cameroons Ambazonia Consortium United Front (SCACUF) under the leadership of Sisiku Julius Ayuk Tabe emerged as the umbrella organisation for all these groups. The SCACUF established the Southern Cameroon Broadcasting Corporation (SCBC) to sustain Anglophone aspirations through its propaganda. Presently, the Ambazonia Governing Council has been renamed the Interim Government (IG) of Ambazonia (Okereke, 2018: 9).</p>
<p><strong>Causes of the Conflict</strong></p>
<p>Eko Lyombe (2003) views the Anglophone problem as a combination of political, economic and social grievances expressed by the English-speaking minorities in the predominated French speaking republic of Cameroon. These grievances are expressed in terms of discrimination, marginalization and second-class citizenship. Because the fundamental causes of the conflict have not yet been addressed or resolved, it has led to the escalation of the conflict which has resulted to the destabilisation of social and economic activities in the economy (Lyombe, 2003).</p>
<p>More specifically, the following can be identified as the causes of the conflict in Cameroon:</p>
<ol>
<li>Failure to respect commitments to equitably take into account the institutional, legal and administrative cultures and traditions inherited from the former administering powers (Tchoyi, 2017).</li>
<li>Non-compliance to the solemn promises made during the referendum campaigns (referring to 1961 plebiscite and 1972 referendum) (Tchoyi, 2017).</li>
<li>Anglophone marginalization such as limited political representation, economic discrimination, discrimination in recruitment, training and education (Nkumbe, 2016).</li>
<li>Fear of assimilation through education (Nkumbe, 2016).<strong> </strong></li>
</ol>
<p><strong>Why Is Cameroon’s Conflict an Ethnonational Conflict?</strong></p>
<p>The current conflict in Cameroon can be characterised as an ethnonational conflict for several reasons. Firstly, because the individual’s environment in this case Cameroon is determined by a pyramid of social identities that people perceive (Reader, 2009: 26). William G. Cunningham notes that ethnic identities are very strong because of their composition as extended kingship groups, which are important in the development of in-groups and out-groups (Cunningham, 1998). This is an important concept in dealing with ethnic conflict. As Walker Connor puts it, conflict is the divergence of basic identity, which manifests itself in the <strong>“us- them” syndrome </strong>(Connor, 1994). The ‘us-them’ syndrome is widely used by people in the two English speaking regions of Cameroon. ‘Us’ being <strong>Anglophones</strong> while ‘them’ being <strong>Francophones</strong>. In multi-linguistic societies like Cameroon, ethnicity finds its way into a myriad of issues such as control of state power, development plans, educational controversies, resource control struggles, religious intolerance, land disputes and indigene-settler syndrome (migration and incomplete conquest). Along line of differences, these issues all become entangled with the wider ethno-national conflict. It makes conflict so complex and enduring. It permeates the very fabric of society and often a severe hindrance to conflict resolution (Reader, 2009: 26).</p><div class="advads-content_3" id="advads-1616152498"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6827106764042735" data-ad-slot="6023745816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br style="clear: both; display: block; float: none; color:blue;">
<p>Secondly, Conversi (2002 &amp; 2004) posits that once the prevailing opinion of the ethnic group perceives it to be distinct politically as well as culturally, then it becomes an <strong>ethno-national group. </strong>This is true with the case of the conflict in the two English speaking regions of Cameroon, where the ‘Anglophones’ also known as ‘Southern Cameroonians who are regarded as an ethnic group with minority population where armed groups known as ‘Ambazonia Defence Forces’ feel their culture is being alienated and are politically motivated, thus seeking autonomy as was the case of the erstwhile southern Cameroon before reunification with La Republic du Cameroun in 1961.</p>
<p>Identity conflict is basically about ethno-national behaviour. It manifests in the pursuit of perceived human needs and values by a group in light of confrontation with the other competing ethnic groups within the confines of a single state (Reader, 2009: 31). One can sense that depth of emotion and sheer intensity of the identity-driven conflict by atrocities that are carried out by the violence extremes of competing ethno-religious groups. There is usually a convergence of thought on the importance of such concepts as <strong>identity </strong>and the dichotomy of <strong>us-them</strong>. It leads often to the perception of zero-sum game; winner takes all. Whether in ethnicity or religious, or ethno-religious context, emotional intelligence is always a missing link (Reader, 2009: 32).</p>
<p>The other concept of conflict is the negative identity. Cunningham (1998) describes this as when individuals suffer from low esteem through narcissistic injuries. Those who suffer from negative identity tend more towards maladaptive groups such as criminals and terrorist organisations to try to regain of their lost self-esteem.</p>
<p>Another concept is known as ethnic victimization. When groups are under political, economic, ecological or military stress, they become vicious and malicious. Joseph V. Montville defines the concept of ethnic victimization as the state of mind when the security of their group is shattered by violence and aggression; marginalization, exclusion, neglects, human and civil right violation (Reader, 2009: 32). Depending on the circumstances and pattern of regime responses, these groups (as in the two English speaking regions of Cameroon) feel that their survival is at stake, and in their own ‘hands’. In time, they develop ‘Siege mentality’ and proclamation of no ‘surrender’. It is fuelled by the developed <strong>ethnic militia</strong> and private security outfit.</p>
<p>Ethnic conflicts are hard to resolve because they are not about ‘who gets what’ but about ‘I do not like you’ (Goldstein &amp; Pevehouse, 2006: 191). To cast the conflict in terms of a bargaining situation, each side places value on the other’s loss of value (making a zero-sum game). A person in-flamed with hatred of an enemy is willing to lose value in absolute terms; to lose money, the support of allies, or even life to deprive the enemy of value as well (Goldstein &amp; Pevehouse, 2006: 191).</p>
<p>Horowitz (1985) vividly describes the consequences of such conflicts. When ethnic violence occurs, unranked groups usually aim not at social transformation, but at something approaching sovereign autonomy; the exclusion of parallel ethnic groups from a share of power. Conversely, ethnic minorities feel marginalized, excluded and neglected. Conflict lines are drawn and can easily turn into violent actions like the case of Cameroon.</p>
<p><strong>Conclusion</strong></p>
<p>The aim of this article was to ascertain whether the conflict in the two English speaking regions of Cameroon is an identity or ethno-national conflict. Using specific characteristics as seen above, the researcher concludes that it is an ethnonational conflict. The strength of the Anglophone resistance has decreased and many might go further to say that it has hit a brick wall due to the tactical and repressive mechanisms that have been utilized by the incumbent government to squash the resistance. However weak, the struggle still continues, though facing several internal divisions most prominently the southwest/northwest divide (both regions constitute the Anglophone Community).</p>
<p>What Southern Cameroon needs is strong international alliances and guarantors to push this struggle into the ultimate defining phase considering that the government is heavily supported by France, there is a need for such balance and though the Anglophone Diaspora has done a lot to generate international awareness, much still needs to be done even to achieve federalism talk less of complete separation and independence. Therefore there is need for unity and solidarity in the Anglophone Community in order to choose a concrete plan of action and reallocate its resources to guarantee its achievement.</p>
<p><strong>References</strong></p>
<p>Caxton, A. S. (2017). The Anglophone Dilemma in Cameroon: The Need for Comprehensive Dialogue and Reform. <em>Conflict Trends 2</em></p>
<p>Conversi, D. (2002). <em>Ethno-nationalism in the Contemporary World: Walker</em><em> Connor and the Study of Nationalism. </em>London: Routledge.</p>
<p>Conversi, D. (Ed.). (2004). <em>Ethno-nationalism in the Contemporary World. </em>Oxford, U.K.: Routledge.</p>
<p>Connor, W. (1994). <em>Ethno-nationalism: The Quest for Understanding.</em> Princeton: Princeton University Press.</p>
<p>Cunningham, W. G. (1998).Theoretical Frameworks for Conflict Resolution, CAIN Web Service. http//cain-ulst.AC.uk./conflict/Cunningham.htm.</p>
<p>Eyoh, D. (1998a). Conflicting Narratives of Anglophone Protest and the Politics of Identity in Cameroon. <em>Journal of Contemporary African Studies, </em><em>16</em>(2).</p>
<p>Eyoh, D. (1998a). Through the Prism of a Local Tragedy: Political Liberalization, Regionalism and Elite Struggles for Power in Cameroon. <em>Africa, 68</em>(3).</p>
<p>Goldstein, J. S. &amp; Pevehouse, J. C. (2006). <em>International Relations (2006-2007 </em><em> Ed.). </em>New York: Longman.</p>
<p>Gurr, T. R. (2000). <em>Minorities at Risk in the New Century.</em> Washington DC: U.S. Institute of Peace.</p>
<p>Horowitz, D. L. (1985). <em>Ethnic Groups in Conflict</em>. Berkeley, CA: University of California Press.</p>
<p>Konings, P. &amp; Nyamnjoh, F. B. (2003). <em>Negotiating an Anglophone Identity: A </em><em> Study of the            Politics of Recognition and Representation in </em><em> Cameroon.</em> Leiden. Boston: BRILL</p>
<p>Konings, P. &amp; Nyamnjoh, F. (1997). The Anglophone Problem in Cameroon. <em>The Journal of Modern African Studies, 35</em>(2), 207-229.</p>
<p>Lyombe, E. (2003). The English-Language Press and the ‘‘Anglophone Problem’’ in Cameroon: Group Identity, Culture and the Politics of Nostalgia. <em>Journal of Third World Studies, 20</em>(1), 79-102</p>
<p>Mack, J. E. (1990). The Psychodynamics among National Groups in Conflict, In Vamir Volkan et al (eds.), <em>The Psychodynamics of International </em><em> Relationships: Vol. 1: Concepts and Theories. </em>Lexington, MA: Lexington Books.</p>
<p>Ngoh, V. J. (1988). <em>Cameroon 1884–1985: A Hundred Years of History</em>. Limbe, Cameroon: Navi Group Publication.</p>
<p>Nkongho, F. A. (2018). The Historical Background of the Crisis. Paper Presented at the U.S Congress Hearing. June 27<sup>th</sup> 2018.</p>
<p>Nkumbe, E. R. (2016). Anglophone Marginalisation and their Struggle for Self-Determination in Cameroon: An Appraisal. (Unpublished Master’s thesis), University of Buea.</p>
<p>Okereke, C. N. (2018). Analysing Cameroon’s Anglophone Crisis. <em>Counter</em><em> Terrorist Trends and Analyses, 10</em>(3). https://www.jstor.org/stable/10.2307/26380430</p>
<p>Pefok, J. D. (2017, February 3). The Anglophone Crisis Causes Indefinite Delay of Bar Elections. <em>The Post,</em> No. 01793.</p>
<p>Ramsbotham, O., Woodhouse, T., &amp; Maill, H. (2005). <em>Conflict Resolution </em> (2<sup>nd</sup> Ed.). Cambridge, U.K.: Polity Press.</p>
<p>Reader, A. (2009). <em>Peace Studies and Conflict Resolution in Nigeria</em>. Ibadan: Spectrum Books.</p>
<p>Rourke, J. T. (1945). <em>International Politics on World Stage </em>(11<sup>th</sup> Ed.)<em>. </em>Boston: McGraw-Hill.</p>
<p>Tchoyi, A. (2017, January 18). Anglophone Marginalisation: Cold Hard Facts. <em>The Rambler,</em> edition No. 0037.</p>
<p>Zartman, W. (1991). Conflict Resolution: Prevention, Management and Resolution, In F. M. Deng &amp; W. Zartman (eds.) <em>Conflict Resolution </em><em>in Africa</em>. Washington DC: Brookings Institute.<!-- /22152718/e-ir.info_video-player --></p>
<div id="div-gpt-ad-1550495523433-0" style="height:1px; width:1px;">
        <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1550495523433-0"); });
        </script>
      </div>
</div>


    
    <div class="clear"></div>

    
    <div class="clear"></div>

  </div>

  
  <div class="clear"></div>

  
  
  <div class="post_author">
    <div class="rtsy-upper-title">About The Author (
      <a href="https://www.e-ir.info/author/njie-makolo-joseph/" title="Posts by Njie Makolo Joseph" rel="author">Njie Makolo Joseph</a>):</div>
        <p><strong>Njie Makolo Joseph</strong> is PhD student in International Relations and Conflict Resolution at the University of Buea, Cameroon. He holds a Bachelor of Law (LLB),  and Master of Science (MSc) in Political Science from the same university.</p>
    <div class="clear"></div>
  </div>

  
  
  <div class="post_author editorial_credits">
    <div class="rtsy-upper-title">Editorial Credit(s):</div>
    <p>Marianna Karakoulaki, Khalil Lezzaik</p>
  </div>

  
  <span class="tag-links">Tags: <a href="https://www.e-ir.info/tag/anglophone-cameroon/" rel="tag">Anglophone Cameroon</a>, <a href="https://www.e-ir.info/tag/cameroon/" rel="tag">Cameroon</a>, <a href="https://www.e-ir.info/tag/ethnic-group/" rel="tag">Ethnic group</a>, <a href="https://www.e-ir.info/tag/ethno-national-conflict/" rel="tag">Ethno-national conflict</a>, <a href="https://www.e-ir.info/tag/identity/" rel="tag">identity</a></span>

  <div class="clear"></div>

  
  <div class="comments">
    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href=" https://www.e-ir.info/2019/08/26/is-the-conflict-in-anglophone-cameroon-an-ethnonational-conflict/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>  </div>

  
</div><!-- /.post -->

<nav class="post-navigation">
  <a href="https://www.e-ir.info/2019/08/25/heteronomy-tyranny-of-a-construct/" rel="prev">Previous post</a> |
  </nav>

  
</div><!-- /#main -->

<div class="clear"></div>
		<div class="clear"></div>
		</div> <!-- /#content-wrap -->

	<div class="clear"></div>
	</div> <!-- /#main-wrap -->

	<footer class="page-footer-chunky">
		<div class="footer-panel donate">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Show your support</div>
				<div class="footer-panel-content">
					<a class="icon-link" href="/about/donate/">
						<span class="fa-stack fa-lg">
						  <i class="fa fa-circle fa-stack-2x"></i>
						  <i class="fa fa-heart fa-stack-1x fa-inverse"></i>
						</span> <span class="fa-label">Donate to E-IR</span>
					</a>
				</div>
			</div>
		</div>

		<div class="footer-panel jump-menu">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Useful links</div>
				<div class="footer-panel-content">

					<div class="fixed-chunky-select">
						<span class="select-arrow"></span>
												<select class="jump-select-menu">
							<option value="" disabled selected>Jump to...</option>
														<option data-path="https://www.e-ir.info/reference/">Republication and Referencing</option>
														<option data-path="https://www.e-ir.info/about/join/">Join our Team</option>
														<option data-path="https://www.e-ir.info/book-proposals/">Book Proposals</option>
														<option data-path="https://www.e-ir.info/call-for-papers-2/">Call for Papers</option>
														<option data-path="https://www.e-ir.info/textbooks/">Free Textbooks from E-International Relations</option>
														<option data-path="https://www.e-ir.info/article-award/">Article Award for Early Career Scholars</option>
													</select>
					</div>
				</div>
			</div>
		</div>

		<div class="footer-panel follow">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Weekly newsletter</div>
				<div class="footer-panel-content">
					<div class="fixed-chunky-input-submit">
						<form class="sub" method="post" action="https://madmimi.com/signups/subscribe/46735?mimi2=1">
				    	<input name="signup[email]" class="s" placeholder="Your e-mail address" /><input class="submit" type="submit" value="Go" />
				    </form>
					</div>
				</div>
			</div>
		</div>
	</footer>

	<footer class="page-footer-small">
				<div class="footer-icons">
			<a class="footer-icon" href="https://twitter.com/e_IR">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-twitter fa-stack-1x"></i>
				</span>
			</a>
			<a class="footer-icon" href="https://www.facebook.com/einternationalrelations">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-facebook fa-stack-1x"></i>
				</span>
			</a>
			<a class="footer-icon" href="/rss-feeds">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-rss fa-stack-1x"></i>
				</span>
			</a>
		</div>
		<div class="footer-copyright">
			<p>Copyright &copy; 2019 &mdash; <a href="https://www.e-ir.info/" class="on">E-International Relations</a>. All Rights Reserved.</p>
			<p>All content on the website is published under the following <a title="Creative Commons License" href="https://creativecommons.org/licenses/by-nc/4.0/">Creative Commons License</a></p>
		</div>
	</footer>
	<div class="clear"></div>
</div> <!-- /#page-wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.e-ir.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.e-ir.info\/wp-admin\/admin-ajax.php","postID":"79813","nonce":"cb77c3fae3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/tabs.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/dropdown.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1172203129578590&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52dea4962d78ab2a"></script>
<script type="text/javascript">
	addthis.layers({
		'theme' : 'transparent',
		'responsive': {
			'maxwidth': '980px'
		},
		'share' : {
			'position' : 'left',
			'numPreferredServices' : 5,
			'services' : 'facebook, twitter, google_plusone_share, linkedin, reddit, print',
			'offset': {
				'top': '30%'
			}
		}
	});

	// Get a shorter text for twitter shares
	var doctitle = document.title;
	var contenttitle = doctitle.split(' – '); // Unicode!

	if(contenttitle.length > 1) {
		var addthis_share = addthis_share || {}
		addthis_share = {
			passthrough : {
				twitter: {
					text: contenttitle[1]
				}
			}
		}
	}
</script>
<!-- AddThis Smart Layers END -->
<div id="rootsy-m-menu">
	<div id="rootsy-m-menu-wrapper">
		<div id="rootsy-m-menu-inner">
			<div id="rootsy-m-menu-header">
				<div id="rootsy-m-menu-header-inner"></div>
			</div>
			<div id="rootsy-m-menu-body" class="rootsy-m-scroll-overflow">
				<div id="rootsy-m-menu-scroller"></div>
			</div>
		</div>
	</div>
</div>
<!-- Remodal -->
<script src="/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal.min.js"></script>
<div class="remodal-dialog" data-remodal-id="modal-donate">
	<button data-remodal-action="close" class="remodal-close"></button>
	<h1>Please Consider Donating</h1>
	<p>
		<strong>Before you download your free e-book, please consider donating to
		support open access publishing.</strong>
	</p>
	<p>
		E-IR is an independent non-profit publisher run by an all volunteer team.
		Your donations allow us to invest in new open access titles and pay our
		bandwidth bills to ensure we keep our existing titles free to view. Any
		amount, in any currency, is appreciated. Many thanks!
	</p>
	<div class="double-col double-col-donate">
		<div class="col alpha">
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
				<input name="cmd" type="hidden" value="_s-xclick" />
				<input name="hosted_button_id" type="hidden" value="NVX6ND544ZDSN" />
				<input alt="PayPal – The safer, easier way to pay online." name="submit" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" type="image" />
			</form>
		</div>
		<div class="col omega">
			<p class="voluntary">
				<em>Donations are voluntary and not required to download the e-book - <strong>your link to download is below.</strong></em>
			</p>
		</div>
	</div>
	<div class="double-col">
		<div class="col alpha">
			<a href="" target="_blank" class="download"><img src="/wp-content/themes/yamidoo-child/images/icon-w315-h398-pdf-file.png" width="60" /></a>
		</div>
		<div class="col omega">
			<a href="" target="_blank" class="download">Download PDF<br /><span class="pdf-filename"></span></a>
		</div>
	</div>
</div>
<!-- End Remodal -->
</body>
</html>
<!-- VPS 2018 -->

<!-- Dynamic page generated in 1.386 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-26 16:58:51 -->

<!-- Compression = gzip -->