<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <title>
      How Long Will the Dragon Wait? China and the Retrocession of Taiwan  </title>
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/yamidoo-child/style.css?v=201806251620" media="screen" />
  <link rel="pingback" href="https://www.e-ir.info/xmlrpc.php" />
    <!-- Google Tag Manager -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  </script>
  <!-- End Google Tag Manager -->
    <meta name="description" content="The intent of China gaining Taiwan is a sacrosanct part of politico-policy and therefore China will retain its ‘total war’ attitude to the crisis.  " />
<meta name="keywords" content="China,China-Taiwan relations,Sino-Taiwanese relations,Taiwan," />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Feed" href="https://www.e-ir.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Comments Feed" href="https://www.e-ir.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; How Long Will the Dragon Wait? China and the Retrocession of Taiwan Comments Feed" href="https://www.e-ir.info/2019/05/21/how-long-will-the-dragon-wait-china-and-the-retrocession-of-taiwan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.e-ir.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.e-ir.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.e-ir.info/wp-includes/css/dashicons.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.e-ir.info/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.e-ir.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advertising-styles-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/css/advertising-styles-min.css?ver=201810091647' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal-default-theme.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/shortcodes.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/custom.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/wzslider.css?ver=5.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.5.12'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.5.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_version":"1.5.12","alnp_content_container":"#main","alnp_title_selector":"h1.title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":".comments","alnp_remove_comments":"no","alnp_google_analytics":"yes","alnp_event_on_load":"","alnp_event_on_entering":"","alnp_is_customizer":"","alnp_load_in_footer":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.min.js?ver=1.5.12'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/sekindo-post-placement-1-ck.js?ver=201807041756'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/sekindo-post-placement-pages-ck.js?ver=201806251620'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/outstream-ck.js?ver=201809071508'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/jquery.mobile.custom-ck.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/rtsy_category_jump-ck.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/alnp-post-limit.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/init.js?ver=5.2'></script>
<link rel='https://api.w.org/' href='https://www.e-ir.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.e-ir.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.e-ir.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Interview &#8211; George Butler' href='https://www.e-ir.info/2019/05/20/interview-george-butler/' />
<meta name="generator" content="WordPress 5.2" />
<link rel="canonical" href="https://www.e-ir.info/2019/05/21/how-long-will-the-dragon-wait-china-and-the-retrocession-of-taiwan/" />
<link rel='shortlink' href='https://www.e-ir.info/?p=78822' />
<link rel="alternate" type="application/json+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2019%2F05%2F21%2Fhow-long-will-the-dragon-wait-china-and-the-retrocession-of-taiwan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2019%2F05%2F21%2Fhow-long-will-the-dragon-wait-china-and-the-retrocession-of-taiwan%2F&#038;format=xml" />
<meta property="fb:app_id" content="1172203129578590"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6827106764042735",
    enable_page_level_ads: true
  });
</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

  
  <script async type="text/javascript">
    /**
    * Selectively load facebook comments - works in conjunction with the
    * Auto Load Next Post plugin
    */
    jQuery(document).on('click', '.load-fb-comments', function() {
      var proc = jQuery(this).parent().prev().get(0);
      FB.XFBML.parse(proc);
    });

    /*!
    * v0.2.1
    * Copyright (c) 2013 Jarid Margolin
    * bouncefix.js is open sourced under the MIT license.
    */
    (function(e,t,n){typeof module!="undefined"&&module.exports?module.exports=n():typeof define=="function"&&define.amd?define(n):t[e]=n()})("bouncefix",this,function(){function t(e){if(!e)return!1;this.className=e;this.startListener=(new r(document,{evt:"touchstart",handler:this.touchStart,context:this})).add();this.endListener=(new r(document,{evt:"touchend",handler:this.touchEnd,context:this})).add()}function r(e,t){this.evt=t.evt;this.el=e;this.handler=t.handler;t.context&&(this.handler=function(e){t.handler.call(t.context,e)})}var e={Fix:t,cache:{}};e.add=function(e){this.cache[e]||(this.cache[e]=new this.Fix(e))};e.remove=function(e){if(this.cache[e]){this.cache[e].remove();delete this.cache[e]}};t.prototype.touchStart=function(e){this.target=n.getTargetedEl(e.target,this.className);if(this.target){if(n.isScrollable(this.target))return n.scrollToEnd(this.target);this.moveListener||(this.moveListener=(new r(this.target,{evt:"touchmove",handler:this.touchMove,context:this})).add())}};t.prototype.touchMove=function(e){e.preventDefault()};t.prototype.touchEnd=function(e){if(this.moveListener){this.moveListener.remove();this.moveListener=null}};t.prototype.remove=function(){this.startListener.remove();this.endListener.remove()};var n={};n.getTargetedEl=function(e,t){for(;;){if(e.classList.contains(t))break;if(e=e.parentElement)continue;break}return e};n.isScrollable=function(e){return e.scrollHeight>e.offsetHeight};n.scrollToEnd=function(e){var t=e.scrollTop,n=e.offsetHeight,r=e.scrollHeight;t<=0&&(e.scrollTop=1);t+n>=r&&(e.scrollTop=r-n-1)};r.prototype.add=function(){this.el.addEventListener(this.evt,this.handler,!1);return this};r.prototype.remove=function(){this.el.removeEventListener(this.evt,this.handler);return this};return e});

    // Mobile Menu
    function rootsyMobileToggler(){jQuery("#rootsy-m-menu").fadeToggle();jQuery("#rootsy-m-menu-wrapper").animate({width:"toggle"},350)}jQuery(document).ready(function(){jQuery("#menu").clone().attr("id","mobile-menu").appendTo("#rootsy-m-menu-scroller").removeClass("dropdown");var e=jQuery("#topmenu #nav").children().clone();jQuery(e).last().addClass("divide");jQuery(e).prependTo("#mobile-menu");var t=jQuery('<li class="mobile-menu-search divide"></li>');jQuery("#header .search-container").clone().appendTo(t);jQuery(t).prependTo("#mobile-menu");jQuery("#rootsy-m-menu-wrapper").hide();bouncefix.add("rootsy-m-scroll-overflow");jQuery(".rootsy-mobile-menu-toggle a").click(function(){rootsyMobileToggler()});jQuery("#rootsy-m-menu").click(function(){rootsyMobileToggler()}).children().click(function(e){e.stopPropagation()});jQuery(".rootsy-mobile-menu-toggle").clone(!0).appendTo("#rootsy-m-menu-header-inner");jQuery("#rootsy-m-menu").on("swiperight",function(){rootsyMobileToggler()})});

    // Search Filters
    jQuery(document).ready(function(){jQuery(".searchform-filter li.selected").click(function(e){e.preventDefault();jQuery(this).find("ul.child").slideToggle("fast")}).find("ul.child").click(function(e){e.stopPropagation()})});
  </script>

  
	  	<script>
  		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  		ga('create', 'UA-15855784-1', 'auto');
  		ga('send', 'pageview');
  	</script>
	
    <script>
    jQuery.expr[':'].regex = function(elem, index, match) {
      var matchParams = match[3].split(','),
      validLabels = /^(data|css):/,
      attr = {
        method: matchParams[0].match(validLabels) ?
        matchParams[0].split(':')[0] : 'attr',
        property: matchParams.shift().replace(validLabels,'')
      },
      regexFlags = 'ig',
      regex = new RegExp(matchParams.join('').replace(/^\s+|\s+$/g,''), regexFlags);
      return regex.test(jQuery(elem)[attr.method](attr.property));
    }
  </script>

    <script type="text/javascript" >
    // PDF links trigger modal
    jQuery(document).ready(function($){
       var donateModal = $('[data-remodal-id=modal-donate]').remodal({ hashTracking: false });
       $('a:regex(href, /publications/download/file/[0-9]+/[0-9]+/?$)').click(function(e) {
         pdfTrig(e, $(this));
       });

       $('a:regex(href, .pdf$)').click(function(e) {
         pdfTrig(e, $(this));
       });

       function pdfTrig(e, el) {
         e.preventDefault();
         var fullpath = $(el)[0].href;
         var filename = $(el)[0].href.replace(/^.*[\\\/]/, '');
         $('[data-remodal-id=modal-donate] span.pdf-filename').text('(' + filename + ')');
         $('[data-remodal-id=modal-donate] a.download').attr('href', fullpath);
         donateModal.open();
       }
    });
  </script>
  
	<script>
		googletag.cmd.push(function() {
	   googletag.defineSlot('/22152718/e-ir.info_In-content_1', [[300, 250], [336, 280]], 'div-gpt-ad-1544710825062-0').addService(googletag.pubads());
	   googletag.defineSlot('/22152718/e-ir.info_In-content_2', [[300, 250], [336, 280]], 'div-gpt-ad-1544710860194-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_BelowArticle-leaderboard', [728, 90], 'div-gpt-ad-1544710894033-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_video-player', [1, 1], 'div-gpt-ad-1550495523433-0').addService(googletag.pubads());
	   googletag.pubads().enableSingleRequest();
	   googletag.pubads().collapseEmptyDivs();
	   googletag.enableServices();
	 });
	</script>
 <!-- Open Graph Tags -->
<meta property="og:title" content="How Long Will the Dragon Wait? China and the Retrocession of Taiwan" />
<meta property="og:site_name" content="E-International Relations" />
<meta property="og:url" content="https://www.e-ir.info/2019/05/21/how-long-will-the-dragon-wait-china-and-the-retrocession-of-taiwan/" />
<meta property="og:description" content="The intent of China gaining Taiwan is a sacrosanct part of politico-policy and therefore China will retain its ‘total war’ attitude to the crisis.  " />
<meta property="og:image" content="https://www.e-ir.info/wp-content/uploads/2019/05/Image-by-Marco-Verch.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_GB" />
<meta property="fb:admins" content="adam.d.groves" />
<!-- / End Open Graph Tags -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Child (Rootsy) 2.0.8" />
<meta name="generator" content="WPZOOM Framework 1.4.1" />
<link rel="shortcut icon" href="https://www.e-ir.info/wp-content/uploads/2014/01/favicon.png" type="image/x-icon" /><style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><meta name="twitter:partner" content="tfwp" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6827106764042735",
enable_page_level_ads: true,
});
</script>

<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="How Long Will the Dragon Wait? China and the Retrocession of Taiwan" /><meta name="twitter:description" content="The intent of China gaining Taiwan is a sacrosanct part of politico-policy and therefore China will retain its ‘total war’ attitude to the crisis. " /><meta name="twitter:image" content="https://www.e-ir.info/wp-content/uploads/2019/05/Image-by-Marco-Verch.jpg" /><meta name="twitter:image:alt" content="Image by Marco Verch" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-78822 single-format-standard section-core section-2677">
  <!-- FB -->
  <div id="fb-root"></div>
  <script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>
  <!-- End FB -->
  <div id="page-wrap">

    <div id="header">
      <div id="logo">
                <a href="https://www.e-ir.info" title="the world’s leading open access website for students and scholars of international politics">
                    <!--<img width="300" src="/wp-content/uploads/2013/12/eir-logo-stack@x2-1.png" alt="E-International Relations" />-->
          <img width="300" src="https://www.e-ir.info/wp-content/uploads/2014/01/eir-logo-stack@x2-1.png" alt="E-International Relations" />
                  </a>
              </div><!-- / #logo -->

      <div id="site-description">
        <span>
          the world’s leading open access website for students and scholars of international politics</span>
              </div>

      <div class="search-container">
        <form method="get" class="searchform" action="https://www.e-ir.info/">
			<input type="text" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" value="Search..." name="s" class="s" /><input type="submit" class="searchsubmit" value="Go" />
	</form>
      </div>

      <div id="topmenu">
        <ul id="nav" class="dropdown"><li id="menu-item-16050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16050"><a href="https://www.e-ir.info/write/">Submissions</a></li>
<li id="menu-item-74149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74149"><a href="https://www.e-ir.info/about/advertise/">Advertise</a></li>
<li id="menu-item-77673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77673"><a href="https://www.e-ir.info/about/donate/">Donate</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57479"><a href="https://www.e-ir.info/about/">About</a></li>
</ul>
      </div> <!-- /#topmenu -->

      <div class="rootsy-mobile-menu-toggle">
        <a href="javascript:void(null)"><img src="https://www.e-ir.info/wp-content/themes/yamidoo-child/images/icon-wh32-menu-stack@x2.gif"
            width="32" alt="Show Menu" /></a>
      </div> <!-- /#mobile-search-toggle -->
    </div>
    <!--/#header -->

    <div id="main-wrap">

      <div id="mainmenu">

        <ul id="menu" class="dropdown"><li id="menu-item-16006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16006"><a href="https://www.e-ir.info/">Home</a></li>
<li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22819"><a href="https://www.e-ir.info/category/articles/">Articles</a></li>
<li id="menu-item-45935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45935"><a href="/publications">BOOKS</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37380"><a href="https://www.e-ir.info/category/features/interview/">Interviews</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37381"><a href="https://www.e-ir.info/category/features/reviews/">Reviews</a></li>
<li id="menu-item-45928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45928"><a href="/students">Students</a></li>
<li id="menu-item-77672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77672"><a href="https://www.e-ir.info/about/join/">Join our team</a></li>
</ul>
      </div> <!-- /#menu -->

      <div class="clear"></div>

      <div id="content-wrap">


<div id="main"  class=" full-width-post">

  
  
    <div class="generic-ad-container">
      <!-- /22152718/e-ir.info_BelowArticle-leaderboard -->
      <div id='div-gpt-ad-1544710894033-0' style='height:90px; width:728px;'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544710894033-0'); });
        </script>
      </div>
    </div>
  
<div id="post-78822" class="post-78822 post type-post status-publish format-standard has-post-thumbnail hentry category-articles tag-china tag-china-taiwan-relations tag-sino-taiwanese-relations tag-taiwan section-core">

  <h1 class="title"><a href="https://www.e-ir.info/2019/05/21/how-long-will-the-dragon-wait-china-and-the-retrocession-of-taiwan/" rel="bookmark" title="Permanent Link to How Long Will the Dragon Wait? China and the Retrocession of Taiwan">
      How Long Will the Dragon Wait? China and the Retrocession of Taiwan</a></h1>

  <span class="post-meta">
    <span class="pf-author"><a href="https://www.e-ir.info/author/strobe-driver/">Strobe Driver</a>, </span><span class="pf-date date">May 21 2019</span><span class="pf-date date">, 42 views</span>
      </span>

  
  <div class="entry">

        <div class="featured-image"><img src="https://www.e-ir.info/wp-content/uploads/2019/05/Image-by-Marco-Verch-700x394.jpg" alt="How Long Will the Dragon Wait? China and the Retrocession of Taiwan" class="Thumbnail thumbnail slider " width="700" /><div class="img-attribution">Image by Marco Verch</div></div>    
    <div class="pf-content"><p>Taiwan, Republic of China (ROC)<a href="#_ftn1" name="_ftnref1" data-wpel-link="internal">[1]</a> is a robust independent country of approximately 23 million people, who comprise a mix of Taiwanese, Chinese, and Indigenous peoples—estimated at 2018 to comprise 23.69 million people.<a href="#_ftn2" name="_ftnref2" data-wpel-link="internal">[2]</a>  The voting schematic comprises a (now) liberal-democratic, one-person, one-vote method of political representation.  Like many island nations, Taiwan has <a href="http://www.bbc.com/news/world-asia-16178545" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">historically</a> experienced visitations from sea-faring peoples, and therefore varying degrees of colonisation and influences from cultures has taken place—Dutch, Japanese, Portuguese and (mainland) Chinese is to name only several peoples that have impacted on Taiwan. It would however, be the defeat of the Chinese Nationalists—the Kuomintang (KMT)—by the Maoist ‘rebels’ in <em>circa-</em>1948 and the ructions created by the rapid exit to Taiwan by the KMT that would cause the greatest impact. Approximately 1.5 million people exited the mainland and occupied the country <em>circa-</em>1949.  This would lead to the KMT establishing an independent government and governance separate and different to mainland China. This state-of-affairs continues to this day with the caveat of liberal-democratic government being introduced in 1986.</p>
<p><strong>Taiwan: Occupation and the Elusiveness of Sovereignty</strong></p>
<p>The Taiwanese people had however, already experienced colonisation by Japan <em>circa-</em>1895 as a result of China being defeated in the first Sino–Japanese War (1894 – 1895).  Japan would have Taiwan—then known as Formosa—ceded to it through the auspices of the Treaty of Shimonoseki (1895).<a href="#_ftn3" name="_ftnref3" data-wpel-link="internal">[3]</a>  Whilst there is considerable debate regarding the ‘benefits’ Japan would bring via colonisation, there remains a dominant understanding that Japan despite its profound influence on the Taiwanese people, did offer some benefits which are <a href="https://www.britannica.com/place/Taiwan/Cultural-life" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">summed up</a></p>
<blockquote><p>Japan ruled Taiwan strictly, using harsh punishment to enforce the law … [and it did force the population to learn Japanese and absorb Japanese culture. That strategy had advantages for the people of Taiwan, as it gained for them <em>access to </em><a href="https://www.britannica.com/topic/science" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link"><em>science</em></a><em> and technology</em>, but such advantages came at the cost of suppressing local culture and the Chinese language.</p></blockquote>
<p>The Japanese occupation of Taiwan would increase its Asia-Pacific (A-P) strategic ‘footprint’ and Japan would come to view the country as its ‘unsinkable aircraft carrier,’<a href="#_ftn4" name="_ftnref4" data-wpel-link="internal">[4]</a> and as a place from which invasions of Southeast Asia could be launched.<a href="#_ftn5" name="_ftnref5" data-wpel-link="internal">[5]</a>  Japan’s rule of Taiwan (1895 – 1948) would be relinquished after its unconditional surrender in World War Two (WWII), (1939 – 1945); and the subsequent United Nations (UN) decolonisation demands.  As stipulated, the KMT would take control of the country and Taiwan would continue to have a vibrant economic- and skills-base which was in part, due in part to the aforementioned Japanese intervention.  In the twentieth century Taiwan would come to the fore as an ‘Asian tiger.’<a href="#_ftn6" name="_ftnref6" data-wpel-link="internal">[6]</a>  The West would also contribute to Taiwan’s independence-driven mindset by utilizing it as a bulwark against China during the Cold War (1948 – 1989); and for the US and its allies in the Vietnam War (1963 – 1975). Taiwan would continue to exercise its rights as an independent politico-entity, and would robustly pursue ‘sovereign nation-state’ status.  Since 1949 respective Taiwanese governments would attempt to gain sovereign-statehood—as per the auspices of the Treaty of Westphalia (1648)<a href="#_ftn7" name="_ftnref7" data-wpel-link="internal">[7]</a> —and it is pertinent to observe what the Treaty stipulates as sovereignty.  The two components</p>
<blockquote><p><em>External sovereignty </em>relates to a state’s place in the international order and its capacity to act as an autonomous entity … [and] <em>internal sovereignty </em>is the notion of a supreme power/authority within the state. Located in the body that makes decisions that are binding on all citizens, groups, and institutions within the state’s territorial boundaries.<a href="#_ftn8" name="_ftnref8" data-wpel-link="internal">[8]</a></p></blockquote>
<p>Whilst <a href="https://www.bbc.co.uk/history/historic_figures/chiang_kaishek.shtml" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Chang Kai-shek</a>—ruler-in-exile, and ruler of Taiwan (1949 – 1975) — would continue to seek sovereignty through an independence stance.  The outcome would remain elusive and finally be extinguished through the <a href="https://taiwaninsight.org/2018/02/16/taiwans-tough-history-with-the-united-nations/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">UN adopting</a> a ‘one China’ policy (1971).   The current status quo is and remains; Taiwan is a ‘part of’ China.’  From Taiwan’s perspective however, it is an independent country separate from China: this position has been maintained regardless of what the China’s ruling body—the Chinese Communist Party (CCP)—considers to be correct.  The UN however, has not forced Taiwan to cede.</p>
<p>Additional to the quest for statehood, what is of interest here is, although sovereign statehood has not been granted successive (post-1986) Taiwan ROC governments have succeeded in keeping Taiwan’s ‘independent’ status, and integrity.  This has been accomplished through an astute use of politico-suasion; diplomacy; ‘soft power;’<a href="#_ftn9" name="_ftnref9" data-wpel-link="internal">[9]</a> and an astute and systemic application of persuasiveness that has effectively allowed Taiwan to side-step UN legitimizing norms and protocols<a href="#_ftn10" name="_ftnref10" data-wpel-link="internal">[10]</a> without severe repercussions.  Whilst this state-of-affairs is a complex politico-environment per se, it is nevertheless pertinent to mention Taiwan has many of the ‘benefits’ of sovereignty whilst not being a sovereign nation-state and this comprises but is not limited to a national currency, armed forces and quasi-diplomatic interactions by other nation-states. To be sure, it is of relevance to note China has never agreed to Taiwan’s independence and this remains the status quo, and whilst China has been steadfast in its stance it has never had the capability to develop it further than a UN declaration. This state-of-affairs has now changed.<strong> </strong></p>
<p><strong>The Rise of China and Increased Pressure on Taiwan</strong></p><div class="advads-content" id="advads-1371414146"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad unit 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6827106764042735" data-ad-slot="5692272003" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br style="clear: both; display: block; float: none; color:blue;">
<p>From the mid-1990s the CCP began their domestic structural changes in earnest and China underwent a phenomenal macro-change in their fiscal-, economic-, technological-, military-, and cosmopolitan-status.  The incremental changes implemented in the latter part of the Deng era (<em>circa-</em>1979 – 1997) and his political cadres—especially Zhou Enlai and Hua Guofeng—finally swept in a new era for China.  The significant changes by the mid-1990s it can be argued, had also produced within the CCP a deeper dissatisfaction toward Taiwan and the CCP’s attitude toward Taiwan became more sclerotic and demanded a ‘realignment’ of the situation of Taiwan’s independence.  Hence, a more robust and vigorous retrocession mantra became the CCP’s focus and indubitably, this was bolstered by the successful <a href="https://www.bbc.com/news/world-asia-china-40426827" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">retrocession of Hong Kong</a> (1997); and <a href="https://link.springer.com/article/10.1007%2Fs10308-003-0053-9" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Macao/Macau</a> (1999).</p>
<p>The issue of Taiwan as a wholly independent and therefore, separate entity to China has been fraught with tensions, missteps and overt antagonism since its inception.  For instance, the Taiwanese government as a claimant of independence and as a political actor, has dealt with the issues-at-hand by gaining political ‘recognition’ by others, especially African and Central American countries; constantly questioning whether China’s claims are valid; having a comprehensive defence policy which includes an army, navy and air force; and a myriad of other politico- and military-components.  In contrast, the CCP has a single overriding objective that dominates its policy: reunification. It can be argued that China’s attitude toward Taiwan hardened when President Lee Teng-hui (1988 – 2000) stated in 1999 that Taiwan – China relations were ‘<em>between two countries</em> (<em>guojia</em>) … [and] there was no need to declare independence again since it [Taiwan] (ROC) had always been an independent country since 1912.’<a href="#_ftn11" name="_ftnref11" data-wpel-link="internal">[11]</a> The statement enunciated by Lee notwithstanding, did reflect Taiwanese government policy at the time. The CCP reacted quickly and <a href="http://www.china-embassy.org/eng/zt/twwt/t36718.htm" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">stated</a> Lee had taken a ‘dangerous step … down the separatist road’ and moreover, that China had ‘never renounced the use of force to prevent Taiwan’s independence, and warned Taiwan not to underestimate Beijing’s determination and capability to uphold the nation’s sovereignty, dignity and territorial integrity.’<a href="#_ftn12" name="_ftnref12" data-wpel-link="internal">[12]</a></p>
<p>Irrespective of the abovementioned, and as fractious as the situation has become there has often been dialogue between the two actors which it must be said, at times has ‘eased tensions,’ <a href="#_ftn13" name="_ftnref13" data-wpel-link="internal">[13]</a> and in more recent times during the administration of President Ma Jing-jeou (2008 – 2016).’<a href="#_ftn14" name="_ftnref14" data-wpel-link="internal">[14]</a> Ultimately however, all dialogue has failed.  Placing the Lee incident in perspective is to recognize that in 1999, China was in the nascent phase of the development of its politico-, economic- and military-expansionism and this aspect has now changed as  China is a much more capable actor which has a concomitant strong and robust ‘irredentism.’<a href="#_ftn15" name="_ftnref15" data-wpel-link="internal">[15]</a>  Thus, it must be accepted China will grow more impatient with Taiwan’s stance; and the fact that direct force will eventually be used—should Taiwan (and its allies) not put into place moderating influences—requires an albeit brief, analysis.</p>
<p><strong>Will There be a War? </strong></p>
<p>Taiwan, over time has built a strong defence force with robust capabilities although it must be stated with definitive limitations. Within this structural understanding the government’s latest defence policy comprise ‘<a href="https://www.mnd.gov.tw/english/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">effective deterrence, [and] resolute defense</a>’ rather than the total destruction of Chinese invading forces.  The new approach which was adopted in 2018 is underpinned by the personnel and matériel cost of China invading being so great as to weaken its domestic government and should it eventually achieve victory it would be considered a ‘pyrrhic’<a href="#_ftn16" name="_ftnref16" data-wpel-link="internal">[16]</a> victory.  Based on this principle and understanding that Taiwan’s retrocession is inevitable the CCP—through the prism of its ruling body the National People’s Congress (NPC)—would not be irrational enough to expose its forces to a broad-scale force-on-force confrontation. Therefore, what should Taiwan prepare for?</p>
<p>As the above synopsis is premised on Taiwan not ceding peacefully to China it must be assumed China will take the offensive and will initiate a threat-of-force action in the first instance which at some point in the future will be followed up by direct force and in which a kinetic exchange between the two countries will take place. The situation therefore, throws up the likelihood of several scenarios being enacted.  Accomplishing the conquering of Taiwan will have to be taken methodically in the first instance. The way in which this will be done is to offer Taiwan a ‘window-of-opportunity’ for unification—which will be a period of years. The CCP will then stipulate that it will have the ‘legal right’ to forcefully impose its claim—essentially, the right to declare war.  From the point of non-settlement—should Taiwan not agree to a negotiation of relinquishing its independence—China will reserve the right to attack at any time beyond the end of the imposed ‘window-of-opportunity’ in order to bring its long and arduous timeline to an unambiguous close.   Such a stance on the part of China would impede and possibly exclude intervention by and of, other powerful actors and thereby elevate its retrocession capabilities. The reason China will take this trajectory is it will want to be observed as a ‘reasonable actor’ in the UN General Assembly, the UN Security Council (UNSC) and in particular, the <a href="http://www.un.org/en/sc/members/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">UNSC Permanent Five</a> (P5). To be sure, China will not necessarily revert to the kinetic phase of operations upon the termination of the window-of-opportunity and simply announce because the ceding has <em>not </em>taken place it reserves the right to enforce direct actions (read: invade, annexe or blockade) at the time of its choosing. An approach of this type will diminish the chances of direct action—political or otherwise—on the part of North Atlantic Treaty Organization, the European Union, the US and the Association of Southeast Asian Nations (ASEAN) and other concerned parties demanding China desist from its pathway of claim and moreover, it will shift a portion of political culpability to Taiwan.  Due to China not having invaded Taiwan upon the declaration of its ‘right’ will have core and peripheral benefits for China. The constant alert status for Taiwanese military forces will be elevated; uncertainty will be created in Taiwan’s domestic environment; and the UNSCP5 (of which China will have an inordinate advantage) will become involved in negotiations; and moderations.  Any such actions will and must place Taiwan in a position of disadvantage and moreover, any actions other actors try to implement will be at the behest of, and ultimately under the control of China’s UNSCP5 executive powers.  Ultimately however, the aim by China will be within the paradigm: should a war happen it will be on China’s terms.</p>
<p>Because of the possibility of a war happening there is a fear that it will be immediate and comprise an enormous undertaking on the part of a massive kinetic exchange as per an invasion similar to the WWII D-Day landings (June, 1944). Whilst there is a possibility of this happening it is also the most unlikely scenario as it is a form of attack that has many disadvantages and moreover, Taiwan has prepared for this type of force-on-fore collision. The chance of massive casualties when confronting fortified and well-hidden battlements which would inevitably produce ‘choke points’ would allow Taiwanese forces to deliver <a href="http://search.epnet.com/login.aspx?direct=true&amp;db=aph&amp;an=14796704" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">‘steel-to-target’</a> barrages which consist of ‘a combination-package or singular unit deliver of high-explosive munitions via seaborne, airborne, or ground methods on a (relatively) immobile target’<a href="#_ftn17" name="_ftnref17" data-wpel-link="internal">[17]</a> and the Chinese forces would be destroyed. Thus, the PLA, the People’s Liberation Army Navy will not attempt an attack of this type and moreover, Taiwan does not have the terrain for effective spearheads and pincer movements to take place as per the D-Day landings; and the astute use of armour that the US deployed during its invasion of Iraq (2001). There are also other imperatives that would quickly come to the fore: other actors would have an overt reason to militarily react to China; and it would place China in the predicament of being a ‘common enemy. Hence, China is much more likely to apply the mechanisms of UN-sponsorship in order to bring Taiwan to heel, as per the US did with Iraq in the (1991) First Persian Gulf War.<a href="#_ftn18" name="_ftnref18" data-wpel-link="internal">[18]</a>  The US, in this conflict gained UN-sponsorship and cooperative allies because of the ‘security dilemma,’ it posed for the West. To be sure, China is acutely aware of the beneficial outcomes of this approach; and it will use the same paradigm and promotion in establishing its own <a href="http://bushlibrary.tamu.edu/research/public_papers.php?id=2767&amp;year=1991&amp;month=3" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">‘new world order’</a> within the A-P region.</p>
<p><strong>Conclusion</strong></p><div class="advads-content_3" id="advads-154793497"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6827106764042735" data-ad-slot="6023745816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br style="clear: both; display: block; float: none; color:blue;">
<p>Whether there will be a war is and remains a moot point, although it must be stated that NPC has made clear its intent to have China unified by its one hundredth anniversary—2049—is an indisputable ’fact’ and this places a unique and extra dimension to the current state-of-affairs. The situation comprises: if Taiwan chooses not to cede its independence and a level of force-on-force (or a less-severe action such as a blockade is taken by China) other actors will without doubt, become involved; and such a state-of-affairs will require adept management by China. In conclusion: the intent of China gaining Taiwan is a sacrosanct part of politico-policy and therefore, should hostilities increase and a ‘limited war—which ‘places limitations on the objectives sought; weapons and manpower employed; the time, terrain, and geographic area of hostilities<a href="#_ftn19" name="_ftnref19" data-wpel-link="internal">[19]</a>—become part of the regional dynamics and whilst it may remain a limited war, China will retain its ‘total war’ attitude to the crisis.  A total war requires a ‘total overthrow’<a href="#_ftn20" name="_ftnref20" data-wpel-link="internal">[20]</a> of leadership or an ‘unconditional surrender.’’<a href="#_ftn21" name="_ftnref21" data-wpel-link="internal">[21]</a> This is where the ultimate danger of a war in the A-P gaining momentum completely and thoroughly exists, and it is the author’s contention and premise that China will tolerate the current state-of-affairs until the mid-2030s, after which a declaration of war on Taiwan will take place.</p>
<p><strong>Notes</strong></p>
<p>The above analysis is a precis of a much larger independently-written analysis.  The mini-thesis which is much more detailed and comprehensive and offers a forecast of when China will take action against Taiwan. The mini-thesis was the result of the author gaining a Taiwan, ROC, Ministry of Foreign Affairs Fellowship (2018), and can be found <a href="http://ccs.ncl.edu.tw/ccs2/research_info.aspx?sn=154" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">here</a>.</p>
<p><a href="#_ftnref1" name="_ftn1" data-wpel-link="internal">[1]</a> Taiwan has been known as Formosa, due to the Spanish and Portuguese influence.</p>
<p><a href="#_ftnref2" name="_ftn2" data-wpel-link="internal">[2]</a> According to the Taiwanese Ministry of the Interior, ’The vast majority (98%) of people living on Taiwan are Han Chinese, including around 12% of the population who are classified as Waishengren – people who fled from mainland China after the Chinese Civil War (and their descendants). The remaining two percent are Taiwanese Aborigines, descendants of the Austronesian peoples who dominated Taiwan until the 17th century.’ See:  <em><a href="http://worldpopulationreview.com/countries/taiwan-population/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">World Population Review</a>.   </em></p>
<p><a href="#_ftnref3" name="_ftn3" data-wpel-link="internal">[3]</a> The Treaty of Shimonoseki ‘concluded the first Sino-Japanese War (1894 – 95) which ended in China’s defeat … [and] cede[d] Taiwan [to Japan].’  See: ‘<a href="https://www.britannica.com/event/Treaty-of-Shimonoseki" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Treaty of Shimonoseki. 1895. China – Japan</a>.’ <em>Encyclopædia Britannica.  </em>The Editors of the Encyclopædia Britannica.</p>
<p><a href="#_ftnref4" name="_ftn4" data-wpel-link="internal">[4]</a> Taiwan.  Self-governing island, Asia.’ <em>Encyclopædia Britannica</em></p>
<p><a href="#_ftnref5" name="_ftn5" data-wpel-link="internal">[5]</a> Taiwan.  Self-governing island, Asia.’ <em>Encyclopædia Britannica.  </em></p>
<p><a href="#_ftnref6" name="_ftn6" data-wpel-link="internal">[6]</a> For a concise examination of the ‘Asian Tigers’ see: Hwee Chow. <a href="https://www.adb.org/sites/default/files/publication/156093/adbi-wp238.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">‘Asian Tigers’ Choices: An Overview.’</a> <em>Asian Development Bank Institute. </em>Aug, 2010.</p>
<p><a href="#_ftnref7" name="_ftn7" data-wpel-link="internal">[7]</a> First and foremost the Treaty of Westphalia is a document designed to benefit the elites of Europa/Europe and it was imposed unilaterally on others.  The Treaty of Westphalia is also referred to as the Peace Treaty of Westphalia, the Settlement of Westphalia, the Peace Settlement of Westphalia, and the Peace Treaties of Westphalia.  The most pertinent being of Franco-German intercession: the Treaty of Münster, and the Treaty of Osnabrück respectively.  See: Leo Gross. ‘The Peace Treaty of Westphalia.’ <em>The <a href="http://www.jstor.org/view/00029300" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">American Journal of International Law</a></em>, 42, 1, January, 1948, 20-41.</p>
<p><a href="#_ftnref8" name="_ftn8" data-wpel-link="internal">[8]</a>  See: Andrew Heywood.  <em>Key Concepts in Politics. </em>Houndsmills: Palgrave, 2000, 29. <em>Key Concepts in Politics, </em>37.  Emphasis in original.</p>
<p><a href="#_ftnref9" name="_ftn9" data-wpel-link="internal">[9]</a> ‘[S]oft power’ ‘arises from the attractiveness of a country’s values, political ideals, and policies.  See:  Joseph Nye. ‘Soft Power and European-American Economic Affairs.’  <em>Hard Power, Soft Power and the Future of Transatlantic Relations.  </em>Edited by Thomas Ilgen.  Aldershot: Ashgate Publishing Limited, 2006, 26.</p>
<p><a href="#_ftnref10" name="_ftn10" data-wpel-link="internal">[10]</a> To be specific, the UN is ‘the world’s only multilaterally universal political [representative] body … [which] possesses a unique role in providing collective [nation-state] legitimization.’  See:  Bruce Jentleson.  ‘Preventative Statecraft: A Realist Strategy for the Post-Cold War Era.’ <em>Turbulent Peace.  The Challenge of Managing International Peace. </em> Edited by Chester Crocker, Fen Hampsen and Pamela Aall. Washington: United States Institute of Peace Press, 2001, 259.</p>
<p><a href="#_ftnref11" name="_ftn11" data-wpel-link="internal">[11]</a> <em>China and Taiwan.  Cross-strait Relations Under Chen Shui-Bian, </em>11.  Italics mine.</p>
<p><a href="#_ftnref12" name="_ftn12" data-wpel-link="internal">[12]</a> <em>China and Taiwan.  Cross-strait Relations Under Chen Shui-Bian, </em>13.</p>
<p><a href="#_ftnref13" name="_ftn13" data-wpel-link="internal">[13]</a> The easing of tensions has comprised a dialogue ‘[A] thaw in cross-[S]trait relations …which developed in one-way unofficial economic relations: tens of thousands of Taiwanese businessmen went to invest in and trade with the mainland, but not the reverse, because of the ban by the Taiwan government on investment and goods from mainland China … the two sides also took steps to increase their overall contacts … on reunification. Taiwan also agreed to negotiate cross-[S]trait affairs involving what it called “common power”   (<em>gong quan li) </em>… [through] the Strait Exchange Foundation … established in February 1991.  Beijing accepted this informal arrangement and set up its own counterpart, the Association for Relations across the Taiwan Strait (ARATS), in the hopes that it would lead to reunification.’  See: The Standing Committee of the National People’s Congress of the PRC.  ‘A Message to Compatriots in Taiwan<em>.</em>’<em>  Beijing Review.  </em>1, 22, Jan 1979.</p>
<p><a href="#_ftnref14" name="_ftn14" data-wpel-link="internal">[14]</a> For a concise understanding of Ma Ying-jeou’s administration (2008 – 2016) and its ‘conciliatory policies’ see:  Yasuhiro Matsuda. ‘Cross-Strait Relations under the Ma Ying-jeou administration: From Economic to Political Dependence?’  <em>Journal of Contemporary East Asia Studies. </em>4:2, 3, 2015.  <a href="https://www.tandfonline.com/doi/pdf/10.1080/24761028.2015.11869083" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">https://www.tandfonline.com/doi/pdf/10.1080/24761028.2015.11869083</a></p>
<p><a href="#_ftnref15" name="_ftn15" data-wpel-link="internal">[15]</a> ‘Irredentism,’ or ‘irredentist policies’ comprise, ‘a party in any country advocating the acquisition of some region included in  another country by reason of cultural, historical, ethnic, racial, or other ties.’   See: <em><a href="http://www.dictionary.com/browse/irredentism?s=t" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">dictionary.com</a>  </em></p>
<p><a href="#_ftnref16" name="_ftn16" data-wpel-link="internal">[16]</a> The term ‘pyrrhic victory’ is derived from King Phyrrus the ruler of Epirus who led several (Greek) campaigns against the Romans—finally defeating them in 279 B.C.E.  In doing so, he sustained such heavy casualties his power was severely compromised.  The ‘victory [was] achieved at great or excessive cost; a ruinous victory.’   See: Random House Dictionary.  <em><a href="http://dictionary.reference.com/browse/pyrrhic" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Dictionary.com Unabridged</a>.</em> 1998.</p>
<p><a href="#_ftnref17" name="_ftn17" data-wpel-link="internal">[17]</a> <em>Military Review</em>. 112 – 13.</p>
<p><a href="#_ftnref18" name="_ftn18" data-wpel-link="internal">[18]</a> There were several resolutions passed by the UNSC demanding Iraq withdraw from Kuwait, however it was <em>Resolution 686</em> that demanded Iraq withdraw from Kuwait by 15 January, 1991 and authorized the use of force if Iraq failed to comply.  See:  Charles Tripp.  <em>A History of Iraq. </em>Cambridge: Cambridge University Press, 2000, 253-254.  For the resolution see:  ‘UNSC Resolution 686,’ March 1991.  Vote: 11 for, 1 against (Cuba), 3 abstentions (Yemen, China, and India).  See: <em><a href="http://www.un.org/Depts/unmovic/new/documents/resolutions/s-res-1284.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">United Nations Security Council</a>. </em></p>
<p><a href="#_ftnref19" name="_ftn19" data-wpel-link="internal">[19]</a> Adrian Lewis.  <em>The American Culture of War.  The History of U.S. Military Force from World War II to Operation Iraqi Freedom.  </em>New York: Routledge, 2007, 203.</p>
<p><a href="#_ftnref20" name="_ftn20" data-wpel-link="internal">[20]</a> John Vasquez.  <em>The War Puzzle.  </em>Cambridge: Cambridge University Press, 1993<em>, </em>67.</p>
<p><a href="#_ftnref21" name="_ftn21" data-wpel-link="internal">[21]</a> <em>The War Puzzle, </em>67.<!-- /22152718/e-ir.info_video-player --></p>
<div id="div-gpt-ad-1550495523433-0" style="height:1px; width:1px;">
        <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1550495523433-0"); });
        </script>
      </div>
</div>


    
    <div class="clear"></div>

    
    <div class="clear"></div>

  </div>

  
  <div class="clear"></div>

  
  
  <div class="post_author">
    <div class="rtsy-upper-title">About The Author (
      <a href="https://www.e-ir.info/author/strobe-driver/" title="Posts by Strobe Driver" rel="author">Strobe Driver</a>):</div>
        <div id="m_-6391141264952120454AppleMailSignature"><strong>Strobe Driver</strong> completed a PhD in war studies in 2010 and since then has been writing on war, war history, terrorism, rise of China and Asia-Pacific security in general.  He is currently a recipient of a 2018 Fellowship from the Ministry of Foreign Affairs, Taiwan R.O.C., and is writing an analysis of cross-Strait relations with regard to Taiwan-China developments.</div>
    <div class="clear"></div>
  </div>

  
  
  <div class="post_author editorial_credits">
    <div class="rtsy-upper-title">Editorial Credit(s):</div>
    <p>Daniel Rowney </p>
  </div>

  
  <span class="tag-links">Tags: <a href="https://www.e-ir.info/tag/china/" rel="tag">China</a>, <a href="https://www.e-ir.info/tag/china-taiwan-relations/" rel="tag">China-Taiwan relations</a>, <a href="https://www.e-ir.info/tag/sino-taiwanese-relations/" rel="tag">Sino-Taiwanese relations</a>, <a href="https://www.e-ir.info/tag/taiwan/" rel="tag">Taiwan</a></span>

  <div class="clear"></div>

  
  <div class="comments">
    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href=" https://www.e-ir.info/2019/05/21/how-long-will-the-dragon-wait-china-and-the-retrocession-of-taiwan/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>  </div>

  
</div><!-- /.post -->

<nav class="post-navigation">
  <a href="https://www.e-ir.info/2019/05/20/elite-choices-path-dependency-and-the-arab-spring/" rel="prev">Previous post</a> |
  </nav>

  
</div><!-- /#main -->

<div class="clear"></div>
		<div class="clear"></div>
		</div> <!-- /#content-wrap -->

	<div class="clear"></div>
	</div> <!-- /#main-wrap -->

	<footer class="page-footer-chunky">
		<div class="footer-panel donate">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Show your support</div>
				<div class="footer-panel-content">
					<a class="icon-link" href="/about/donate/">
						<span class="fa-stack fa-lg">
						  <i class="fa fa-circle fa-stack-2x"></i>
						  <i class="fa fa-heart fa-stack-1x fa-inverse"></i>
						</span> <span class="fa-label">Donate to E-IR</span>
					</a>
				</div>
			</div>
		</div>

		<div class="footer-panel jump-menu">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Useful links</div>
				<div class="footer-panel-content">

					<div class="fixed-chunky-select">
						<span class="select-arrow"></span>
												<select class="jump-select-menu">
							<option value="" disabled selected>Jump to...</option>
														<option data-path="https://www.e-ir.info/reference/">Republication and Referencing</option>
														<option data-path="https://www.e-ir.info/about/join/">Join our Team</option>
														<option data-path="https://www.e-ir.info/book-proposals/">Book Proposals</option>
														<option data-path="https://www.e-ir.info/call-for-papers-2/">Call for Papers</option>
														<option data-path="https://www.e-ir.info/textbooks/">Free Textbooks from E-International Relations</option>
														<option data-path="https://www.e-ir.info/article-award/">Article award</option>
													</select>
					</div>
				</div>
			</div>
		</div>

		<div class="footer-panel follow">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Weekly newsletter</div>
				<div class="footer-panel-content">
					<div class="fixed-chunky-input-submit">
						<form class="sub" method="post" action="https://madmimi.com/signups/subscribe/46735?mimi2=1">
				    	<input name="signup[email]" class="s" placeholder="Your e-mail address" /><input class="submit" type="submit" value="Go" />
				    </form>
					</div>
				</div>
			</div>
		</div>
	</footer>

	<footer class="page-footer-small">
				<div class="footer-icons">
			<a class="footer-icon" href="https://twitter.com/e_IR">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-twitter fa-stack-1x"></i>
				</span>
			</a>
			<a class="footer-icon" href="https://www.facebook.com/einternationalrelations">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-facebook fa-stack-1x"></i>
				</span>
			</a>
			<a class="footer-icon" href="/rss-feeds">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-rss fa-stack-1x"></i>
				</span>
			</a>
		</div>
		<div class="footer-copyright">
			<p>Copyright &copy; 2019 &mdash; <a href="https://www.e-ir.info/" class="on">E-International Relations</a>. All Rights Reserved.</p>
			<p>All content on the website is published under the following <a title="Creative Commons License" href="https://creativecommons.org/licenses/by-nc/4.0/">Creative Commons License</a></p>
		</div>
	</footer>
	<div class="clear"></div>
</div> <!-- /#page-wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.e-ir.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.e-ir.info\/wp-admin\/admin-ajax.php","postID":"78822","nonce":"0100c1800e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/comment-reply.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/tabs.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/dropdown.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1172203129578590&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52dea4962d78ab2a"></script>
<script type="text/javascript">
	addthis.layers({
		'theme' : 'transparent',
		'responsive': {
			'maxwidth': '980px'
		},
		'share' : {
			'position' : 'left',
			'numPreferredServices' : 5,
			'services' : 'facebook, twitter, google_plusone_share, linkedin, reddit, print',
			'offset': {
				'top': '30%'
			}
		}
	});

	// Get a shorter text for twitter shares
	var doctitle = document.title;
	var contenttitle = doctitle.split(' – '); // Unicode!

	if(contenttitle.length > 1) {
		var addthis_share = addthis_share || {}
		addthis_share = {
			passthrough : {
				twitter: {
					text: contenttitle[1]
				}
			}
		}
	}
</script>
<!-- AddThis Smart Layers END -->
<div id="rootsy-m-menu">
	<div id="rootsy-m-menu-wrapper">
		<div id="rootsy-m-menu-inner">
			<div id="rootsy-m-menu-header">
				<div id="rootsy-m-menu-header-inner"></div>
			</div>
			<div id="rootsy-m-menu-body" class="rootsy-m-scroll-overflow">
				<div id="rootsy-m-menu-scroller"></div>
			</div>
		</div>
	</div>
</div>
<!-- Remodal -->
<script src="/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal.min.js"></script>
<div class="remodal-dialog" data-remodal-id="modal-donate">
	<button data-remodal-action="close" class="remodal-close"></button>
	<h1>Please Consider Donating</h1>
	<p>
		<strong>Before you download your free e-book, please consider donating to
		support open access publishing.</strong>
	</p>
	<p>
		E-IR is an independent non-profit publisher run by an all volunteer team.
		Your donations allow us to invest in new open access titles and pay our
		bandwidth bills to ensure we keep our existing titles free to view. Any
		amount, in any currency, is appreciated. Many thanks!
	</p>
	<div class="double-col double-col-donate">
		<div class="col alpha">
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
				<input name="cmd" type="hidden" value="_s-xclick" />
				<input name="hosted_button_id" type="hidden" value="NVX6ND544ZDSN" />
				<input alt="PayPal – The safer, easier way to pay online." name="submit" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" type="image" />
			</form>
		</div>
		<div class="col omega">
			<p class="voluntary">
				<em>Donations are voluntary and not required to download the e-book - <strong>your link to download is below.</strong></em>
			</p>
		</div>
	</div>
	<div class="double-col">
		<div class="col alpha">
			<a href="" target="_blank" class="download"><img src="/wp-content/themes/yamidoo-child/images/icon-w315-h398-pdf-file.png" width="60" /></a>
		</div>
		<div class="col omega">
			<a href="" target="_blank" class="download">Download PDF<br /><span class="pdf-filename"></span></a>
		</div>
	</div>
</div>
<!-- End Remodal -->
</body>
</html>
<!-- VPS 2018 -->

<!-- Dynamic page generated in 1.664 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-05-21 15:09:48 -->

<!-- Compression = gzip -->