<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="en-US">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <title>
      Reproducing the European Gaze Through Reflexivity: The Limits of Calling Out Failures  </title>
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/yamidoo-child/style.css?v=201806251620" media="screen" />
  <link rel="pingback" href="https://www.e-ir.info/xmlrpc.php" />
    <!-- Google Tag Manager -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  </script>
  <!-- End Google Tag Manager -->
    <script>
window._unic_start = true;
window.__cmp = window.__cmp || function () {
	window.__cmp.commandQueue = window.__cmp.commandQueue || [];
	window.__cmp.commandQueue.push(arguments);
};
window.__cmp.commandQueue = window.__cmp.commandQueue || [];
window.__cmp.receiveMessage = function (event) {
	var data = event && event.data && event.data.__cmpCall;

	if (data) {
		var callId = data.callId,
		    command = data.command,
		    parameter = data.parameter;

		window.__cmp.commandQueue.push({
			callId: callId,
			command: command,
			parameter: parameter,
			event: event
		});
	}
};
var listen = window.attachEvent || window.addEventListener;
var eventMethod = window.attachEvent ? "onmessage" : "message";
listen(eventMethod, function (event) {
	window.__cmp.receiveMessage(event);
}, false);
function addLocatorFrame() {
	if (!window.frames['__cmpLocator']) {
		if (document.body) {
			var frame = document.createElement('iframe');
			frame.style.display = 'none';
			frame.name = '__cmpLocator';
			document.body.appendChild(frame);
		} else {
			setTimeout(addLocatorFrame, 5);
		}
	}
}
addLocatorFrame();
window.__uspapi = window.__uspapi || function() {
    window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
    window.__uspapi.commandQueue.push(arguments);
};

window.__uspapi.receiveMessage = function(event) {
    var data = event && event.data && event.data.__uspapiCall;

    if (data) {
        var callId = data.callId,
            command = data.command,
            parameter = data.parameter;

        window.__uspapi.commandQueue.push({
            callId: callId,
            command: command,
            parameter: parameter,
            event: event
        });
    }
};

if (window.attachEvent) {
    window.attachEvent("onmessage", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
} else {
    window.addEventListener("message", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
}

function addLocatorFrameUSP() {
    if (!window.frames['__uspapiLocator']) {
        if (document.body) {
            var frame = document.createElement('iframe');
            frame.style.display = 'none';
            frame.name = '__uspapiLocator';
            document.body.appendChild(frame);
        } else {
            setTimeout(addLocatorFrameUSP, 5);
        }
    }
}

addLocatorFrameUSP();
</script>
<script async src='https://cmp.uniconsent.com/t/4d73d60b30.cmp.js'></script>
<meta name="description" content="There is a need to problematise the notion of ‘failure’ through its reliance on and reproduction of reflexivity as a positioned practice advocated by scholars." />
<meta name="keywords" content="eurocentrism,fieldwork,islamophobia,race,racism,reflexivity," />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Feed" href="https://www.e-ir.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Comments Feed" href="https://www.e-ir.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Reproducing the European Gaze Through Reflexivity: The Limits of Calling Out Failures Comments Feed" href="https://www.e-ir.info/2020/04/19/reproducing-the-european-gaze-through-reflexivity-the-limits-of-calling-out-failures/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.e-ir.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- e-ir.info is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.e-ir.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.e-ir.info/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.e-ir.info/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.e-ir.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advertising-styles-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/css/advertising-styles-min.css?ver=201810091647' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal-default-theme.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/shortcodes.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/custom.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.e-ir.info/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/wzslider.css?ver=5.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/sekindo-post-placement-1-ck.js?ver=201807041756'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/sekindo-post-placement-pages-ck.js?ver=201806251620'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/outstream-ck.js?ver=201809071508'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/jquery.mobile.custom-ck.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/rtsy_category_jump-ck.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/alnp-post-limit.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/init.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.e-ir.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.e-ir.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.e-ir.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fieldwork, Feelings and Failure to Be a (Proper) Security Researcher' href='https://www.e-ir.info/2020/04/19/fieldwork-feelings-and-failure-to-be-a-proper-security-researcher/' />
<link rel='next' title='TRIPS-Plus Provisions and the Access to HIV Treatments in Developing Countries' href='https://www.e-ir.info/2020/04/19/trips-plus-provisions-and-the-access-to-hiv-treatments-in-developing-countries/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.e-ir.info/2020/04/19/reproducing-the-european-gaze-through-reflexivity-the-limits-of-calling-out-failures/" />
<link rel='shortlink' href='https://www.e-ir.info/?p=82338' />
<link rel="alternate" type="application/json+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2020%2F04%2F19%2Freproducing-the-european-gaze-through-reflexivity-the-limits-of-calling-out-failures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2020%2F04%2F19%2Freproducing-the-european-gaze-through-reflexivity-the-limits-of-calling-out-failures%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6827106764042735",
    enable_page_level_ads: true
  });
</script>
  
  <script async type="text/javascript">
    /**
    * Selectively load facebook comments - works in conjunction with the
    * Auto Load Next Post plugin
    */
    jQuery(document).on('click', '.load-fb-comments', function() {
      var proc = jQuery(this).parent().prev().get(0);
      FB.XFBML.parse(proc);
    });

    /*!
    * v0.2.1
    * Copyright (c) 2013 Jarid Margolin
    * bouncefix.js is open sourced under the MIT license.
    */
    (function(e,t,n){typeof module!="undefined"&&module.exports?module.exports=n():typeof define=="function"&&define.amd?define(n):t[e]=n()})("bouncefix",this,function(){function t(e){if(!e)return!1;this.className=e;this.startListener=(new r(document,{evt:"touchstart",handler:this.touchStart,context:this})).add();this.endListener=(new r(document,{evt:"touchend",handler:this.touchEnd,context:this})).add()}function r(e,t){this.evt=t.evt;this.el=e;this.handler=t.handler;t.context&&(this.handler=function(e){t.handler.call(t.context,e)})}var e={Fix:t,cache:{}};e.add=function(e){this.cache[e]||(this.cache[e]=new this.Fix(e))};e.remove=function(e){if(this.cache[e]){this.cache[e].remove();delete this.cache[e]}};t.prototype.touchStart=function(e){this.target=n.getTargetedEl(e.target,this.className);if(this.target){if(n.isScrollable(this.target))return n.scrollToEnd(this.target);this.moveListener||(this.moveListener=(new r(this.target,{evt:"touchmove",handler:this.touchMove,context:this})).add())}};t.prototype.touchMove=function(e){e.preventDefault()};t.prototype.touchEnd=function(e){if(this.moveListener){this.moveListener.remove();this.moveListener=null}};t.prototype.remove=function(){this.startListener.remove();this.endListener.remove()};var n={};n.getTargetedEl=function(e,t){for(;;){if(e.classList.contains(t))break;if(e=e.parentElement)continue;break}return e};n.isScrollable=function(e){return e.scrollHeight>e.offsetHeight};n.scrollToEnd=function(e){var t=e.scrollTop,n=e.offsetHeight,r=e.scrollHeight;t<=0&&(e.scrollTop=1);t+n>=r&&(e.scrollTop=r-n-1)};r.prototype.add=function(){this.el.addEventListener(this.evt,this.handler,!1);return this};r.prototype.remove=function(){this.el.removeEventListener(this.evt,this.handler);return this};return e});

    // Mobile Menu
    function rootsyMobileToggler(){jQuery("#rootsy-m-menu").fadeToggle();jQuery("#rootsy-m-menu-wrapper").animate({width:"toggle"},350)}jQuery(document).ready(function(){jQuery("#menu").clone().attr("id","mobile-menu").appendTo("#rootsy-m-menu-scroller").removeClass("dropdown");var e=jQuery("#topmenu #nav").children().clone();jQuery(e).last().addClass("divide");jQuery(e).prependTo("#mobile-menu");var t=jQuery('<li class="mobile-menu-search divide"></li>');jQuery("#header .search-container").clone().appendTo(t);jQuery(t).prependTo("#mobile-menu");jQuery("#rootsy-m-menu-wrapper").hide();bouncefix.add("rootsy-m-scroll-overflow");jQuery(".rootsy-mobile-menu-toggle a").click(function(){rootsyMobileToggler()});jQuery("#rootsy-m-menu").click(function(){rootsyMobileToggler()}).children().click(function(e){e.stopPropagation()});jQuery(".rootsy-mobile-menu-toggle").clone(!0).appendTo("#rootsy-m-menu-header-inner");jQuery("#rootsy-m-menu").on("swiperight",function(){rootsyMobileToggler()})});

    // Search Filters
    jQuery(document).ready(function(){jQuery(".searchform-filter li.selected").click(function(e){e.preventDefault();jQuery(this).find("ul.child").slideToggle("fast")}).find("ul.child").click(function(e){e.stopPropagation()})});
  </script>

  
	  	<script>
  		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  		ga('create', 'UA-15855784-1', 'auto');
  		ga('send', 'pageview');
  	</script>
	
    <script>
    jQuery.expr[':'].regex = function(elem, index, match) {
      var matchParams = match[3].split(','),
      validLabels = /^(data|css):/,
      attr = {
        method: matchParams[0].match(validLabels) ?
        matchParams[0].split(':')[0] : 'attr',
        property: matchParams.shift().replace(validLabels,'')
      },
      regexFlags = 'ig',
      regex = new RegExp(matchParams.join('').replace(/^\s+|\s+$/g,''), regexFlags);
      return regex.test(jQuery(elem)[attr.method](attr.property));
    }
  </script>

    <script type="text/javascript" >
    // PDF links trigger modal
    jQuery(document).ready(function($){
       var donateModal = $('[data-remodal-id=modal-donate]').remodal({ hashTracking: false });
       $('a:regex(href, /publications/download/file/[0-9]+/[0-9]+/?$)').click(function(e) {
         pdfTrig(e, $(this));
       });

       $('a:regex(href, .pdf$)').click(function(e) {
         pdfTrig(e, $(this));
       });

       function pdfTrig(e, el) {
         e.preventDefault();
         var fullpath = $(el)[0].href;
         var filename = $(el)[0].href.replace(/^.*[\\\/]/, '');
         $('[data-remodal-id=modal-donate] span.pdf-filename').text('(' + filename + ')');
         $('[data-remodal-id=modal-donate] a.download').attr('href', fullpath);
         donateModal.open();
       }
    });
  </script>
  
	<script>
		googletag.cmd.push(function() {
	   googletag.defineSlot('/22152718/e-ir.info_In-content_1', [[300, 250], [336, 280]], 'div-gpt-ad-1544710825062-0').addService(googletag.pubads());
	   googletag.defineSlot('/22152718/e-ir.info_In-content_2', [[300, 250], [336, 280]], 'div-gpt-ad-1544710860194-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_BelowArticle-leaderboard', [728, 90], 'div-gpt-ad-1544710894033-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_video-player', [1, 1], 'div-gpt-ad-1550495523433-0').addService(googletag.pubads());
	   googletag.pubads().enableSingleRequest();
	   googletag.pubads().collapseEmptyDivs();
	   googletag.enableServices();
	 });
	</script>
 <!-- Open Graph Tags -->
<meta property="og:title" content="Reproducing the European Gaze Through Reflexivity: The Limits of Calling Out Failures" />
<meta property="og:site_name" content="E-International Relations" />
<meta property="og:url" content="https://www.e-ir.info/2020/04/19/reproducing-the-european-gaze-through-reflexivity-the-limits-of-calling-out-failures/" />
<meta property="og:description" content="There is a need to problematise the notion of ‘failure’ through its reliance on and reproduction of reflexivity as a positioned practice advocated by scholars." />
<meta property="og:image" content="https://www.e-ir.info/wp-content/uploads/2020/03/Image-by-Rasande-Tyskar.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_GB" />
<meta property="fb:admins" content="adam.d.groves" />
<!-- / End Open Graph Tags -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Child (Rootsy) 2.0.8" />
<meta name="generator" content="WPZOOM Framework 1.4.1" />
<link rel="shortcut icon" href="https://www.e-ir.info/wp-content/uploads/2014/01/favicon.png" type="image/x-icon" /><style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #dddddd;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #eeeeee;
      }
      .relpost_content{
          font-size: 14px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #dddddd;
          border-left: 1px solid  #dddddd;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeeeee;
      }
      </style>

  <meta name="twitter:partner" content="tfwp" /><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-6827106764042735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Reproducing the European Gaze Through Reflexivity: The Limits of Calling Out Failures" /><meta name="twitter:description" content="There is a need to problematise the notion of ‘failure’ through its reliance on and reproduction of reflexivity as a positioned practice advocated by scholars." /><meta name="twitter:image" content="https://www.e-ir.info/wp-content/uploads/2020/03/Image-by-Rasande-Tyskar.jpg" /><meta name="twitter:image:alt" content="Image by Rasande Tyskar" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-82338 single-format-standard section-core section-2677">
  <!-- FB -->
  <div id="fb-root"></div>
  <script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>
  <!-- End FB -->
  <div id="page-wrap">

    <div id="header">
      <div id="logo">
                <a href="https://www.e-ir.info" title="the world&#039;s leading open access website for students and scholars of international politics">
                    <!--<img width="300" src="/wp-content/uploads/2013/12/eir-logo-stack@x2-1.png" alt="E-International Relations" />-->
          <img width="300" src="https://www.e-ir.info/wp-content/uploads/2014/01/eir-logo-stack@x2-1.png" alt="E-International Relations" />
                  </a>
              </div><!-- / #logo -->

      
      <div class="search-container">
        <form method="get" class="searchform" action="https://www.e-ir.info/">
			<input type="text" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" value="Search..." name="s" class="s" /><input type="submit" class="searchsubmit" value="Go" />
	</form>
      </div>

      <div id="topmenu">
        <ul id="nav" class="dropdown"><li id="menu-item-16050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16050"><a href="https://www.e-ir.info/write/">Submissions</a></li>
<li id="menu-item-74149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74149"><a href="https://www.e-ir.info/about/advertise/">Advertise</a></li>
<li id="menu-item-80684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80684"><a href="https://www.e-ir.info/about/donate/">Donate</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57479"><a href="https://www.e-ir.info/about/">About</a></li>
</ul>
      </div> <!-- /#topmenu -->

      <div class="rootsy-mobile-menu-toggle">
        <a href="javascript:void(null)"><img src="https://www.e-ir.info/wp-content/themes/yamidoo-child/images/icon-wh32-menu-stack@x2.gif"
            width="32" alt="Show Menu" /></a>
      </div> <!-- /#mobile-search-toggle -->
    </div>
    <!--/#header -->

    <div id="main-wrap">

      <div id="mainmenu">

        <ul id="menu" class="dropdown"><li id="menu-item-16006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16006"><a href="https://www.e-ir.info/">Home</a></li>
<li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22819"><a href="https://www.e-ir.info/category/articles/">Articles</a></li>
<li id="menu-item-45935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45935"><a href="/publications">BOOKS</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37380"><a href="https://www.e-ir.info/category/features/interview/">Interviews</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37381"><a href="https://www.e-ir.info/category/features/reviews/">Reviews</a></li>
<li id="menu-item-45928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45928"><a href="/students">Students</a></li>
<li id="menu-item-77672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77672"><a href="https://www.e-ir.info/about/join/">Join our team</a></li>
</ul>
      </div> <!-- /#menu -->

      <div class="clear"></div>

      <div id="content-wrap">


<div id="main"  class=" full-width-post">

  
  
    <div class="generic-ad-container">
      <!-- /22152718/e-ir.info_BelowArticle-leaderboard -->
      <div id='div-gpt-ad-1544710894033-0' style='height:90px; width:728px;'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544710894033-0'); });
        </script>
      </div>
    </div>
  
<div id="post-82338" class="post-82338 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-column1 tag-eurocentrism tag-fieldwork tag-islamophobia tag-race tag-racism tag-reflexivity section-core">

  <h1 class="title"><a href="https://www.e-ir.info/2020/04/19/reproducing-the-european-gaze-through-reflexivity-the-limits-of-calling-out-failures/" rel="bookmark" title="Permanent Link to Reproducing the European Gaze Through Reflexivity: The Limits of Calling Out Failures">
      Reproducing the European Gaze Through Reflexivity: The Limits of Calling Out Failures</a></h1>

  <span class="post-meta">
    <div class="post-meta--author">
      <span class="pf-author"><a href="https://www.e-ir.info/author/ewa-maczynska/">Ewa Maczynska</a>, </span><span class="pf-date date">Apr 19 2020</span><span class="pf-date date">, 117 views</span>    </div>

    <div class="post-meta--download">
      <a href="/pdf/82338" target="_blank" class="button">
        <span>Download PDF</span><i><img src="/wp-content/themes/yamidoo-child/images/icon-pdf.png" width="32" height="32" /></i>
      </a>
    </div>

      </span>

  
  <div class="entry">

        <div class="featured-image"><img src="https://www.e-ir.info/wp-content/uploads/2020/03/Image-by-Rasande-Tyskar-700x394.jpg" alt="Reproducing the European Gaze Through Reflexivity: The Limits of Calling Out Failures" class="Thumbnail thumbnail slider " width="700" /><div class="img-attribution">Image by Rasande Tyskar</div></div>    
    <p style="text-align: center;"><strong>This is an excerpt from <em>Fieldwork as Failure: Living and Knowing in the Field of International Relations</em>. Get your free copy from <a href="https://www.e-ir.info/publication/fieldwork-as-failure-living-and-knowing-in-the-field-of-international-relations/" data-wpel-link="internal">E-International Relations</a>. </strong></p>
<p style="text-align: left;">This text problematises the notion of ‘failure’, articulated as a condition of critique, through its reliance on and reproduction of reflexivity as a positioned practice advocated by critical theory scholars (Rose 1997; Halberstam 2011; Sjoberg 2018). It does so by analysing a fieldwork experience that I have trouble making sense of because of the way in which it posed a challenge to my practice of reflexivity. With this experience my project faced, what Visweswaran following Spivak calls, ‘it’s own impossibility’ in that I was not able to make sense of where I failed without running the risk of reproducing the very dynamics that led me to fail in the first place (Visweswaran 1994, 99). The text starts with the recollection of a fieldwork encounter that I had trouble making sense of and goes on to think through the consequences this encounter might have for problematising reflexivity and failure in fieldwork conducted among marginalised populations.</p>
<p><strong>Reflexivity and Marginalisation</strong><strong> </strong></p>
<p>It was the summer of 2015 and I was wandering around Copenhagen with Hassan, a 20-year-old guy from Syria holding refugee status in Denmark.<a href="#_ftn1" name="_ftnref1"><sup>[1]</sup></a> We met during one of my first days in Denmark through a Copenhagen-based organisation supporting LGBTQ asylum seekers, and soon started spending most of our time together. The organisation served as an entry point to my field research, as I was interested in analysing narratives of queer asylum seekers in Denmark – people whose voices I saw as marginalised/silenced in hegemonic discourses around migration. I was preparing to conduct research with a population that was not only facing multiple forms of marginalisation but also a population whose stories, behaviour and representation were subject to repeated evaluations on the side of the state with an intention to (de)legitimise their claims for asylum. I was anxious that any narration I would produce about my respondents could contribute to the racism, xenophobia, homophobia, and marginalisation they were facing, as well as potentially be used by the state to delegitimise their claims for asylum (Patai 1991, 139). Thus, I was aware of the position of power I occupied as a researcher and of my ethical responsibilities in writing about and representing others. I was also anxious about the ways my positionality was reflected in both the knowledge I produced and in the very process of conducting fieldwork.</p>
<p>In navigating these anxieties, reflexivity seemed crucial. I saw reflexivity as a positioned practice that helps us face multiple lines of difference and power hierarchies that the researcher is implicated in, as well as recognise and think through failures, shortcomings, and limitations of the research process. Following Pillow, I was committed to practice a ‘reflexivity of discomfort’ that is neither comfortable nor focused on success, but rather encourages the researcher to stay ‘accountable to people’s struggles for self-representation and self-determination’ (Visweswaran 1994, 32; Pillow 2003, 193). The act of recognising and embracing failures, not in order to turn them into successes, but rather to see them as spaces for thinking about the research process and developing further reflexivity seemed to be an inevitable element of my work. It was precisely from this position of awareness and sensitivity that I was approaching Hassan.</p>
<p><strong>Hassan </strong></p>
<p>I couldn’t be happier to meet Hassan so early into my fieldwork. He was eager to spend time with me, help me organise my interviews, accompany me to asylum centres, and help me understand the workings of the Danish asylum procedure. He was articulate and reflexive about his experiences, and we would often enter long and at times heated discussions mostly about politics and life in Europe. The first few times we met, we treated our meetings as a part of my research. It quickly turned out that we also just got along really well, and soon started spending most of our days together. We became each other’s companion. I approached him with liking, compassion and interest, both as a friend and as a significant person for my research.</p><div class="advads-content" id="advads-1089579340"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad unit 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6827106764042735"
     data-ad-slot="5692272003"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br style="clear: both; display: block; float: none;"/>
<p>Over the course of our interactions I learned that he grew up in an upper-class Syrian family in an affluential neighbourhood of Damascus. At the age of 19, he immigrated to Europe through the East African migratory route. His parents were still in Syria. He spoke little about the war but, from what he shared, I understood that he had lost many close people to the war, including loved ones. As a middle class Polish queer woman in her late 20s, my abilities to imagine what it meant to grow up in an affluential neighbourhood of Damascus as a (queer) male member of a very prominent family were limited. Unfamiliar with the context within which he was raised, I was unable to imagine how the complex layers of privilege and oppression, resulting from his class position, gender, religion, and sexual orientation (to name a few), entangled. I was unable to relate to and understand the socio-political structures he grew up in – not only because they were different from mine, but also because in the Eurocentric scholarly context in which I grew up, we were not taught about and trained to understand the contexts of non-Western societies.</p>
<p>I could orient myself, of course, with the complexities of Hassan’s socio-political background, but he was one of several other migrants that I was working with, all with different personal and national histories coming from countries like Ghana, Syria, and Afghanistan. Their experiences of migration – that I at first regarded as an important denominator of their stories – quickly proved to be of little help in examining the complex nature of their experiences in Europe and around asylum/migration. In that, I faced a common problem in migration scholarship: migrants’ stories always seem to start only at their meeting with the border regimes of Western countries. Apart from not having a first-hand experience of the complex structures of privilege that Hassan grew up in, I was also not able to understand how it felt to have one’s life severely impacted by war or to be an Arab migrant in a country with strong Islamophobic discourses. Whether I liked it or not, I understood Hassan’s behaviour and words from the narrow scope of interpretation that was available to me as a European researcher.</p>
<p><strong>‘I Don’t Like Arabs</strong>’</p>
<p>As we were spending more time together, I began realising that I often read Hassan’s comments as having racist and/or Islamophobic tones. ‘I don’t like Arabs’ – he would say openly and repeatedly. ‘Black people stink’ – he commented sometimes. I wasn’t able to make sense of the racist tone of the comments: was he trying to provoke other members of the organisation? Was he being sarcastic? Did he mean to be insulting? At first, from Hassan’s description of the difficulties he faced while befriending Danish people, I thought that one of the reasons he felt comfortable with me was because I was not Danish and thus similarly an outcast, socially and economically, in the Danish society. As I kept hearing his racist comments, I also began entertaining the possibility that he felt at ease with me not only because I was enough of an outsider in Denmark, but also because I wasn’t too much of an outsider. As a white person from a EU country, I did not fit the stereotypical and highly problematic image of the ‘migrant’ painted within the Danish nationalist discourse – one that Hassan was positioning himself in relation to. Thus, spending time with me wasn’t perpetuating his stigmatisation as much as hanging out with Muslims or people of colour would. I was unsure I was able to understand and interpret him and our relationship correctly.</p>
<p>I wasn’t sure how to position myself in relation to the racist and Islamophobic comments Hassan made and how to show my disagreement with him without sounding patronising. Trained to think through my positionality, I had to time and again remind myself that any response I give is that of a white European academic to a person of colour with a migration background. Within such a framework, condemning his racism felt as problematic as ignoring it. I was to either try to ‘explain’ to him why he should not be racist, an approach itself quite racist in its underpinnings, or remain silent in the face of his comments which I worried would make me complicit in a racist narrative. I was quietly negotiating my position between two unappealing options, trying to find responses that would be least likely to contribute to further marginalisation of both Hassan and the people who could be influenced by his offensive comments. I avoided direct confrontation and gave him moderate responses until one particular evening.</p>
<p><strong>Frustration </strong></p>
<p>We were walking back home from a meeting organised by a small support group for LGBTQ people of colour living in Denmark and we were both agitated. I had observed Hassan ostentatiously rolling his eyes, puffing, and making malicious comments towards other participants throughout the duration of the meeting. On the way home, his comments became openly racist and he went on to occupy a position of complete isolation and not belonging. ‘I hate those people’ – he was almost shouting – ‘they are so stupid and so pathetic. I hate those Arabs, have you seen how they look? And they can’t even speak proper Arabic. And I know they look down on Syrians. And at this meeting, have you seen how they were looking at the black guy? Everyone in Denmark loves black men. I don’t like black people, but in Denmark I wish I was black’. Although it was not the first time I heard him pass unsettling comments, about himself and/or other people – a way of acting out, I assumed – this was the first time he went so far in expressing his anger and the first time I was not able to control my frustration. ‘Why do you say all these things? And why did you behave this way?’ –  I asked angrily, disturbed both by how offensive his comments were and my own inability to respond to them. I was agitated and impatient. Maybe that is exactly what he wanted me to be. ‘This is how I feel!’ He became even more furious. ‘These people are stupid, and they are pathetic. I hate that I need to pretend to be nice, to be someone that I am not, to constantly watch my words. And I hate how Danish people are nice to all the migrants, even though I am sure they hate them, but they pretend to be nice because they need to be politically correct. I hate this political correctness; I hate being nice, pretending to think something I don’t. I am not going to be nice to people only because I am not supposed to be racist!’</p>
<p>He went on ranting. His outburst infused in me a sense of confusion – I experienced anger and disappointment mixed with compassion and I did not know how to react. I heard in his words disenchantment, frustration, and isolation. I imagined he spoke out the trauma of being brutally displaced and feeling isolated in a country where his body was constantly subjected to racialisation. But this did not justify or neutralise his racism. I was hearing a young man who suffered displacement but also one who grew up in the upper class of his society, with all the implications that came with such positioning. I heard entitlement, racism, and Islamophobia. I heard him navigate complex hierarchies that he was both suffering from and reproducing. I heard him position himself vis-à-vis various groups; Danish people, migrants, Arabs, the black community, Syrians. I wanted him to feel better, but I also felt discomforted by him working through his frustration at the expense of others. I heard his anger, his disappointment, and what I imagined was a loss of one’s life as we know it. With this, I arrived at a point where I posed a key question to myself; why did I first think of him as being displaced and not as being a man who grew up in the upper classes?</p><div class="advads-content_3" id="advads-464924965"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6827106764042735"
     data-ad-slot="6023745816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br style="clear: both; display: block; float: none;"/>
<p><strong>Eurocentric Framing of Identity</strong></p>
<p>I realised that my interpretation of Hassan’s behaviour relied on identity markers that became a source of marginalisation in Europe, and not those that structured his life in Syria. I was framing his identity from a Eurocentric perspective; as though it was the experience of being a migrant in Europe rather than the complex history of his life in Syria that framed his political stance and influenced his ways of expressing himself. I couldn’t quite locate within this Eurocentric perspective the multiple axes of privilege and oppression that our encounter (and my interpretation of it) and his encounter with other groups (and his and my interpretation of it) were structured around. Was I simply projecting on him my own imaginaries of what it meant to be a migrant? And on myself my own imaginaries of what kind of researcher I wanted to be? As Trinh Minh-Ha (1989, 76) writes, reflexivity defines both the subject written and the subject writing. Weren’t my thinking and reactions immediately filtered by my aspiration of being a researcher – in front of myself and possibly others – who did not run any risk of exploiting, silencing, and/or perpetuating the violent hierarchies that allow subordination, exclusion, and exploitation of some –  in this case a Syrian migrant man in Denmark?</p>
<p>As an academic I was uncertain of my responses. But I was also uncertain that I was to reply as an academic, in the first place. I could prioritise responses that I would not be ashamed of in front of other academics. I could focus on providing a response that would prioritise Hassan as my companion, but I wasn’t sure what that would entail – experiencing anger and compassion the way I would never allow myself to experience in my capacity as a researcher? This late evening interaction left me feeling insufficient and ashamed, both as a researcher and as a person. I felt I had failed, and yet I was unable to understand how.</p>
<p><strong>Failure</strong></p>
<p>There are several ways I can narrate this story in this text through the notion of failure. A growing body of critical theory scholarship argues for thinking about failure as a counter-hegemonic struggle against the neoliberal, racist, heteronormative and universalist structures that set the standards against which one measures oneself (Sjoberg 2018, 87; Halberstam 2011). Within such a framework, failure is being ‘leveraged (…) into an analytical lens’ and its acknowledgement presented as a path towards more nuanced, care-driven, feminist practices (Laliberte and Bain 2018). Failure, following Halberstam, becomes a political anti-narrative, a form of critique (Halberstam 2011, 88).  Thus, the open articulation of failure in critical research is often presented not only as a way of accepting the ‘messiness’ of the field and the researcher’s insufficiencies – thus striving ‘for greater reflexivity and honesty in research’ – but also ‘as a way of refusing to acquiesce to dominant logics of power and discipline’ (Halberstam 2011; Harrowell, Davies, and Disney 2018, 231; Laliberte and Bain 2018). In other words, reflexively working through failures is presented as possibly ‘productively linked to racial awareness, anticolonial struggle, gender variance, and different formulation of the temporality of success’ (Halberstam 2011, 92). And yet, it is precisely the notion of reflexivity as positioned practice, and the articulation of failure as a condition of critique, that my field experience challenged, leaving me in the state of ‘impossibility’.</p>
<p>Narrating my experience as failure in terms of academic performance is inadequate; there is something much bigger than scholarly shortcomings at stake in Hassan’s story of anger, disappointment, entitlement, and pain. I could recognise that evening as a failure that exposed a series of tensions and contradictions and pushed me towards the unfamiliar and the uncomfortable, towards greater racial awareness, and a more nuanced understanding of the multi-layered workings of systems of oppression and exclusion (Sjoberg 2018, 88; Pillow 2003, 192; Harrowell, Davies, and Disney 2018, 236). I could think through this experience to find ways of problematising the working of racism in a way that would contribute to the possibility of ‘coalitional solidarity’ across differences (McIntosh and Hobson 2013). I could approach my failure in line with McIntosh and Hobson’s suggestion for feminist coalition-building where ‘relational failures are inevitable’ (2013, 4).  And yet I could not. To frame my encounter with Hassan as failure would be disturbing precisely because of the reflexivity the encounter demanded of me, one that I felt Hassan was struggling against. The act of positioning myself such that I am the one who reflects on her behaviour so that Hassan doesn’t get hurt makes Hassan yet again the subject of someone else’s actions.</p>
<p><strong>Which Identity Markers Matter, and Who Decides?</strong></p>
<p>It was not so much the racism in Hassan’s comments that paralyzed me, as it was his strong rejection of politically correct language. It was not the first or last time during different phases of my fieldwork that I was hearing people of colour with migration experiences fiercely reject political correctness – people whom I knew as otherwise being critical of racism, xenophobia, and nationalist discourses. Here, I suggest reading the repeated discomfort with ‘political correctness’ not necessarily and/or only as an actual disagreement with anti-racists politics (but also to not exclude such reading). Rather it can be read as an indication of a particular tension that arises from being locked in a position where people’s responses are always already a result not just of one’s identity markers, but of those identity markers that become highlighted in Eurocentric discourses.</p>
<p>I had trouble responding to Hassan’s comments – aware of the various lines of difference between us, I did not wish to come off as patronising and insensitive. But it ultimately meant that I was altering my response to him <em>because</em> he was an Arab migrant. And that was in itself not only patronising, but also something he was struggling against – to not be treated differently because of an identity marker that made him particularly visible. Reflecting upon it, I suspect he was rejecting political correctness because he saw it as a practice that made him ‘an Arab refugee in Denmark’; a subject of constant racialisation and infantilisation, a subject whose physical appearance provokes and filters reactions. He was, at the end of the day, much more than a Muslim refugee in Copenhagen. He was also a young man in a patriarchal society, a member of the Damascus elite, an Arab and a Muslim in Syria, a country with its own ethnic, religious and social hierarchies. And yet, all the responses that he faced in Europe, exclusionary as well as those well meaning, would take as their starting point the fact that he is an Arab migrant in a European Union country.</p>
<p><strong>Tension Within Critical Reflexivity</strong><strong> </strong></p>
<p>My difficulty in replying to Hassan’s comments exposes a particular tension that structures the position of a critical scholar who is committed to, broadly speaking, reflexivity as a means of acknowledging and working through the ‘politics of power/knowledge production’ with a desire to not reproduce, if not counter, social injustice (Rose 1997).</p>
<p>The tension that I am referring to is, to follow Spivak, the project’s ‘own impossibility’, a moment that indicates the limits but also the possibilities of a given research project. Yet, whereas Visweswaran (1994, 98) argues that ‘precisely at those moments when a project is faced with its own impossibility, ethnography can struggle for accountability, a sense of its own positioning’. I suggest that those moments of impossibility might also be read as indicative of the impossibility of further encounter (Clifford 1997, 213). Nahal Naficy offers a narration of such impossibility by reflecting on her position as an Iranian scholar conducting research in the US in 2004–2005. She writes: ‘in such a turbulent time and place, I found it nearly impossible to conceive of speaking publicly about Iran without being accused of having received either a neo-con Dracula’s kiss (if I said anything about human rights abuses or limitations imposed on women) or an Islamic Republic Dracula’s kiss (if I said anything about the achievements of women parliamentarians, lawyers, activists, or filmmakers inside Iran, for example)’ (Naficy 2009, 115). In the case of my relationship with Hassan, the impossibility arose from a tension between my desire to practice reflexivity as a necessary element of working through the complexities of my fieldwork and the lines of difference that structured my encounters, and Hassan’s discomfort with being put in a position where someone engages with him ‘reflexively’. In this particular context, reflexivity was an enactment of unequal power relations between me and Hassan. As a researcher, I could not ignore his discomfort, but I also couldn’t write about interactions with him without reflexively working through our different positionings.</p>
<p>To frame my inability to respond to Hassan’s racism in terms of failure would require me to reflexively engage with the lines of difference between us (legal status, ethnicity, religion) and thus to position each other in a relationship that is based on the recognition of difference. But the difference itself is dictated by Eurocentrism. Recognising the difference means putting Hassan in a position where the response towards him is determined by the same features that make him a subject of racialisation and marginalisation (Finlay 2002, 220). Hassan’s rejection of ‘political correctness’ made me question the practice of reflexivity. This questioning was not targeting reflexivity understood as social critique, as a form of acting the suspicion towards power and knowledge production, or as deconstruction. Rather it posed the question to the very practice of reflexivity as, in its dominant form, positioned and privileged practice (Pillow 2003, 187–88). A practice that is in most cases tailored for those who are already recognised as privileged within a rather narrow, Eurocentric, and one-dimensional/binary understanding of social hierarchies – white/non-white, citizen/migrant – that leaves little space for ‘non-obvious’ positionalities to be recognised and guided through the practice of reflexivity.</p>
<p><strong>Human Condition </strong><strong> </strong></p>
<p>In my hesitation about how to respond to Hassan’s racism, I was, despite my best intentions, reproducing him as a ‘non-white migrant’ before anything else. Moreover, in my desire to act out feminist/critical commitment I was, to quote Patai (1991, 147), running a risk of giving in to my ‘own demand for affirmation and validation’. In trying to weigh our oppressions and privileges, I was turning Hassan into a ‘project’ of my own ‘proper’ behaviour, a project in which I left much more space for myself to be the wrongdoer than I ever left for him. As I reflect now on my hesitation and on Hassan’s anger, I cannot help but read it together with a part of Hannah Gadsby’s (2018) stand-up comedy performance ‘Nanette’, a sharp critique of patriarchy, in which she says, addressing both men and feminists:</p>
<blockquote><p>I believe women are just as corruptible by power as men, because you know what, fellas, you don’t have a monopoly on the human condition, you arrogant fucks. But the story is as you have told it. Power belongs to you.</p></blockquote>
<p>Can the rejection of political correctness be read as a convoluted way of requesting recognition of his human condition? As Ravecca and Dauphinée (2018, 133) warn us, we need to be careful to not romanticise social location – ‘the “oppressed” are also capable of, and enact, violence’ and ‘this alerts us to the complexities and contradictions of relationships of domination, which complicate emancipatory politics’. This is meant as a warning against the tendency to idealise the subaltern and working classes and place in them ‘our hopes for political change’ (Ravecca and Dauphinée 2018, 133). While analytically, as Ravecca and Dauphinée rightly point out, such idealisation leads to limited and superficial understanding of the working of privileges, oppressions, and violence, in practical encounters, such as the one Hassan and I shared, it can be interpreted as yet another enactment of European racism.</p>
<p><strong>Undoing the European Gaze</strong></p>
<p>The impossibility of my encounter with Hassan, and therefore of my project, resides precisely in that I cannot offer an interpretation of this fieldwork encounter, even when narrated as failure, without working through Hassan’s and my different positionalities and identity markers. Not working through them would mean silencing crucial power dynamics between our positions in this particular context and thus offering a partial and dangerously naïve interpretation of our encounter. At the same time, working through them would mean placing Hassan, yet again, in a position where he would be recognised primarily through his marginalisation. In that sense, the refusal of political correctness and the insistence on acting out the possibility of being racist can be read as a way of disturbing the discourse in which one is either constantly racialised and framed as a ‘dangerous body’, or racialised in the reverse manner where his actions are always weighed in a lighter manner because of the marginal position he occupies. Such a reading is the one I am most comfortable with, not only because I find it the most appealing but also because I have limited tools to interpret racism and the rejection of political correctness acted out by those who are marginalised.</p>
<p>This limitation should be read together with a general condition of academic scholarship, including critical theory scholarship, that continues privileging the perspective of the ‘ideal’ subject (white, European, often male) that defines the limits of knowledge production. I am at a loss when faced with multiple and complex axes of privilege and oppression, as in the case of my encounter with Hassan, where some ways in which I am privileged (white, European) and he is marginalised (person of colour, Muslim, immigrant) are so dominant as sense-making lenses, that other forms of privilege and oppression (Hassan’s class background, his gender and the possible entitlement that comes with it, his belonging to the dominant ethnic and religious group in Syria) become hard to grasp.</p>
<p>This is not to say that within the highly racist and xenophobic context of Denmark, one’s skin colour and/or religion are not identity markers that make one vulnerable. Rather, continuing to place people within the parameters of the ‘white, European, male’ gaze offers little space for me to approach my relationship with Hassan, and Hassan’s relationship with other ‘marginalised’ groups, with all their complexities and without a pre-established limit for their interpretation. From such a perspective, Hassan’s repeatedly making comments that could be interpreted as racist can be read as his only way of making space for himself in a way that would challenge an otherwise well-established European picture of him as a predominantly racialised person. My reflexive engagement with Hassan’s racism was, counterproductively, reproducing me, a white European scholar working with marginalised groups, as the one in the position of power to enact and refuse to enact the violence that Hassan as a non-white migrant was subjected to. Thus, as a concluding remark, by reflexively thinking through my relationship with Hassan and taking the responsibility of being the wrongdoer without leaving much of the same possibility for Hassan, I run a risk of tapping into racist, colonial fantasies of the white man as the one holding access to the complexities of human nature.</p>
<p><strong>Notes</strong></p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> In order to ensure the anonymity of my respondent, I am using the name ‘Hassan’ instead of his actual name.</p>
<p><strong>References</strong></p>
<p>Alvermann, Donna E. 2002. ‘Narrative Approaches’. In <em>Handbook of Reading Research. Vol III</em>, edited by Michael L. Kamil, Peter B. Mosenthal, David P. Pearson, and Rebecca Barr, 47–64. London and New York: Routledge.</p>
<p>Clifford, James. 1997. ‘Spatial Practices: Fieldwork, Travel, and the Disciplining of Anthropology’. In <em>Anthropological Locations. Boundaries and Grounds of a Field </em><em>Science</em>, edited by Akhil Gupta and James Ferguson, 185–222. Berkeley and Los Angeles: University of California Press.</p>
<p>Finlay, Linda. 2002. ‘Negotiating the Swamp: The Opportunity and Challenge of Reflexivity in Research Practice’. <em>Qualitative Research</em> 2 (2): 209–30.</p>
<p>Gadsby, Hannah. 2018. <em>Hannah Gadsby: Nanette</em>. Comedy performance.</p>
<p>Halberstam, Judith. 2011. <em>The Queer Art of Failure</em>. Durham: Duke University Press.</p>
<p>Haraway, Donna. 1988. ‘Situated Knowledges: The Science Question in Feminism and the Privilege of Partial Perspective’. <em>Feminist Studies</em> 14 (3): 575–599.</p>
<p>Harrowell, Elly, Thom Davies, and Tom Disney. 2018. ‘Making Space for Failure in Geographic Research’. <em>The Professional Geographer</em> 70 (2): 230–38.</p>
<p>Laliberte, Nicole, and Alison Bain. 2018. ‘The Cultural Politics of a Sense of Failure in Feminist Anti-Racist Mentoring’. <em>Gender, Place &amp; Culture</em> 25 (8): 1093–1114.</p>
<p>McIntosh, Dawn Marie D., and Kathryn Hobson. 2013. ‘Reflexive Engagement: A White (Queer) Women’s Performance of Failures and Alliance Possibilities’. <em>Liminalities: A Journal of Performance Studies</em> 9 (4): 1–23.</p>
<p>Naficy, Nahal. 2009. ‘The Dracula Ballet, A Tale of Fieldwork in Politics’. In <em>Fieldwork Is Not What It Used to Be, Learning Anthropology’s Method in a Time of Transition</em>, edited by James D. Faubion and George E. Marcus, 113–128. Ithaca and London: Cornell University Press.</p>
<p>Patai, Daphne. 1991. ‘U.S. Academics and Third World Women: Is Ethical Research Possible?’. In <em>Women’s Words: The Feminist Practice of Oral History</em>, edited by Sherna Berger Gluck and Daphne Patai, 137–154. New York: Routledge.</p>
<p>Pillow, Wanda S. 2003. ‘Confession, Catharsis, or Cure? Rethinking the Uses of Reflexivity as Methodological Power in Qualitative Research’. <em>International Journal of Qualitative Studies in Education</em> 16 (2): 175–96.</p>
<p>Ravecca, Paulo, and Elizabeth Dauphinée. 2018. ‘Narrative and the Possibilities for Scholarship’. <em>International Political Sociology</em> 12 (2): 125–38.</p>
<p>Rose, Gillian. 1997. ‘Positionality, Reflexivities, and Other Tactics’. <em>Progress in Human </em><em>Geography</em> 21 (3): 305–20.</p>
<p>Sjoberg, Laura. 2018. ‘Failure and Critique in Critical Security Studies’. <em>Security Dialogue</em> 50 (1): 77–94.</p>
<p>Trinh, Minh-Ha. 1989. <em>Woman, Native, Other: Writing Postcoloniality and Feminism</em>. Bloomington: Indiana University Press.</p>
<p>Visweswaran, Kamala. 1994. <em>Fiction of Feminist Ethnography</em>. Minneapolis; London: University of Minnesota Press.<!-- /22152718/e-ir.info_video-player --></p>
<div id="div-gpt-ad-1550495523433-0" style="height:1px; width:1px;">
        <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1550495523433-0"); });
        </script>
      </div>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>More from E-International Relations</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.e-ir.info/2020/04/19/fieldwork-feelings-and-failure-to-be-a-proper-security-researcher/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Image from United Nations Photo"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/02/Image-from-United-Nations-Photo-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Fieldwork, Feelings and Failure to Be a (Proper) Security Researcher</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/04/18/fieldwork-and-the-coronavirus-pandemic/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Image by Pixabay"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/04/Screenshot-2020-04-18-at-08.05.04-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Fieldwork and the Coronavirus Pandemic</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/04/17/attuning-to-alterity-from-depression-to-fieldwork/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Image by Liz Spikol"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/02/Image-by-Liz-Spikol-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Attuning to Alterity: From Depression to Fieldwork</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/04/17/the-limits-of-control-conducting-fieldwork-at-the-un-headquarters/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Image by United Nations Photo"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/02/Image-by-United-Nations-Photo-1-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">The Limits of Control? Conducting Fieldwork at the UN Headquarters</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/04/14/i-dont-know-what-to-do-with-myself-i-as-a-tool-a-voice-and-an-object-in-writing/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Image by Johannes Plenio"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/03/pexels-photo-2496570-210x140.jpeg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">I Don’t Know What to Do with Myself: ‘I’ as a Tool, a Voice, and an Object in Wr...</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/04/14/the-valorisation-of-intimacy-how-to-make-sense-of-disdain-distance-and-data/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Image by Ivan Chesnokov"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/03/pexels-photo-3601182-210x140.jpeg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">The Valorisation of Intimacy: How to Make Sense of Disdain, Distance and ‘Data’</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper -->
    <div class="clear"></div>

    
    <div class="clear"></div>

  </div>

  
  <div class="clear"></div>

  
  
  <div class="post_author">
    <div class="rtsy-upper-title">About The Author (
      <a href="https://www.e-ir.info/author/ewa-maczynska/" title="Posts by Ewa Maczynska" rel="author">Ewa Maczynska</a>):</div>
        <p><strong>Ewa Maczynska </strong>is a Ph.D. Candidate at the Doctoral School of Political Science, Public Policy and International Relations at Central European University. Her research focuses on migration and pro-migrant solidarity movements in Europe.</p>
    <div class="clear"></div>
  </div>

  
  
  <span class="tag-links">Tags: <a href="https://www.e-ir.info/tag/eurocentrism/" rel="tag">eurocentrism</a>, <a href="https://www.e-ir.info/tag/fieldwork/" rel="tag">fieldwork</a>, <a href="https://www.e-ir.info/tag/islamophobia/" rel="tag">islamophobia</a>, <a href="https://www.e-ir.info/tag/race/" rel="tag">race</a>, <a href="https://www.e-ir.info/tag/racism/" rel="tag">racism</a>, <a href="https://www.e-ir.info/tag/reflexivity/" rel="tag">reflexivity</a></span>

  <div class="clear"></div>

  
  
</div><!-- /.post -->

  
</div><!-- /#main -->

<div class="clear"></div>
		<div class="clear"></div>
		</div> <!-- /#content-wrap -->

	<div class="clear"></div>
	</div> <!-- /#main-wrap -->

	<footer class="page-footer-chunky">
		<div class="footer-panel donate">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Show your support</div>
				<div class="footer-panel-content">
					<a class="icon-link" href="/about/donate/">
						<span class="fa-stack fa-lg">
						  <i class="fa fa-circle fa-stack-2x"></i>
						  <i class="fa fa-heart fa-stack-1x fa-inverse"></i>
						</span> <span class="fa-label">Donate to E-IR</span>
					</a>
				</div>
			</div>
		</div>

		<div class="footer-panel jump-menu">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Useful links</div>
				<div class="footer-panel-content">

					<div class="fixed-chunky-select">
						<span class="select-arrow"></span>
												<select class="jump-select-menu">
							<option value="" disabled selected>Jump to...</option>
														<option data-path="https://www.e-ir.info/reference/">Republication and Referencing</option>
														<option data-path="https://www.e-ir.info/about/join/">Join our Team</option>
														<option data-path="https://www.e-ir.info/book-proposals/">Book Proposals</option>
														<option data-path="https://www.e-ir.info/call-for-papers-2/">Call for Papers</option>
														<option data-path="https://www.e-ir.info/textbooks/">Free Textbooks from E-International Relations</option>
														<option data-path="https://www.e-ir.info/article-award/">Article Award for Early Career Scholars</option>
													</select>
					</div>
				</div>
			</div>
		</div>

		<div class="footer-panel follow">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Weekly newsletter</div>
				<div class="footer-panel-content">
					<div class="fixed-chunky-input-submit">
						<form class="sub" method="post" action="https://madmimi.com/signups/subscribe/46735?mimi2=1">
				    	<input name="signup[email]" class="s" placeholder="Your e-mail address" /><input class="submit" type="submit" value="Go" />
				    </form>
					</div>
				</div>
			</div>
		</div>
	</footer>

	<footer class="page-footer-small">
				<div class="footer-icons">
			<a class="footer-icon" href="https://twitter.com/e_IR">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-twitter fa-stack-1x"></i>
				</span>
			</a>
			<a class="footer-icon" href="https://www.facebook.com/einternationalrelations">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-facebook fa-stack-1x"></i>
				</span>
			</a>
			<a class="footer-icon" href="/rss-feeds">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-rss fa-stack-1x"></i>
				</span>
			</a>
		</div>
		<div class="footer-copyright">
			<p>Copyright &copy; 2020 &mdash; <a href="https://www.e-ir.info/" class="on">E-International Relations</a>. All Rights Reserved.</p>
			<p>All content on the website is published under the following <a title="Creative Commons License" href="https://creativecommons.org/licenses/by-nc/4.0/">Creative Commons License</a></p>
		</div>
	</footer>
	<div class="clear"></div>
</div> <!-- /#page-wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.e-ir.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.e-ir.info\/wp-admin\/admin-ajax.php","postID":"82338","nonce":"d70d4a8c4a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/tabs.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/dropdown.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52dea4962d78ab2a"></script>
<script type="text/javascript">
	addthis.layers({
		'theme' : 'transparent',
		'responsive': {
			'maxwidth': '980px'
		},
		'share' : {
			'position' : 'left',
			'numPreferredServices' : 5,
			'services' : 'facebook, twitter, google_plusone_share, linkedin, reddit, print',
			'offset': {
				'top': '30%'
			}
		}
	});

	// Get a shorter text for twitter shares
	var doctitle = document.title;
	var contenttitle = doctitle.split(' – '); // Unicode!

	if(contenttitle.length > 1) {
		var addthis_share = addthis_share || {}
		addthis_share = {
			passthrough : {
				twitter: {
					text: contenttitle[1]
				}
			}
		}
	}
</script>
<!-- AddThis Smart Layers END -->
<div id="rootsy-m-menu">
	<div id="rootsy-m-menu-wrapper">
		<div id="rootsy-m-menu-inner">
			<div id="rootsy-m-menu-header">
				<div id="rootsy-m-menu-header-inner"></div>
			</div>
			<div id="rootsy-m-menu-body" class="rootsy-m-scroll-overflow">
				<div id="rootsy-m-menu-scroller"></div>
			</div>
		</div>
	</div>
</div>
<!-- Remodal -->
<script src="/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal.min.js"></script>
<div class="remodal-dialog" data-remodal-id="modal-donate">
	<button data-remodal-action="close" class="remodal-close"></button>
	<h1>Please Consider Donating</h1>
	<p>
		<strong>Before you download your free e-book, please consider donating to
		support open access publishing.</strong>
	</p>
	<p>
		E-IR is an independent non-profit publisher run by an all volunteer team.
		Your donations allow us to invest in new open access titles and pay our
		bandwidth bills to ensure we keep our existing titles free to view. Any
		amount, in any currency, is appreciated. Many thanks!
	</p>
	<div class="double-col double-col-donate">
		<div class="col alpha">
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
				<input name="cmd" type="hidden" value="_s-xclick" />
				<input name="hosted_button_id" type="hidden" value="NVX6ND544ZDSN" />
				<input alt="PayPal – The safer, easier way to pay online." name="submit" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" type="image" />
			</form>
		</div>
		<div class="col omega">
			<p class="voluntary">
				<em>Donations are voluntary and not required to download the e-book - <strong>your link to download is below.</strong></em>
			</p>
		</div>
	</div>
	<div class="double-col">
		<div class="col alpha">
			<a href="" target="_blank" class="download"><img src="/wp-content/themes/yamidoo-child/images/icon-w315-h398-pdf-file.png" width="60" /></a>
		</div>
		<div class="col omega">
			<a href="" target="_blank" class="download">Download PDF<br /><span class="pdf-filename"></span></a>
		</div>
	</div>
</div>
<!-- End Remodal -->
</body>
</html>
<!-- VPS 2018 -->

<!-- Dynamic page generated in 0.973 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-19 22:00:33 -->

<!-- Compression = gzip -->