<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" lang="en-US">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <title>
      Writing About Displaced People in the Time of Coronavirus  </title>
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/yamidoo-child/style.css?v=201806251620" media="screen" />
  <link rel="pingback" href="https://www.e-ir.info/xmlrpc.php" />
    <!-- Google Tag Manager -->
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  </script>
  <!-- End Google Tag Manager -->
    <script>
window._unic_start = true;
window.__cmp = window.__cmp || function () {
	window.__cmp.commandQueue = window.__cmp.commandQueue || [];
	window.__cmp.commandQueue.push(arguments);
};
window.__cmp.commandQueue = window.__cmp.commandQueue || [];
window.__cmp.receiveMessage = function (event) {
	var data = event && event.data && event.data.__cmpCall;

	if (data) {
		var callId = data.callId,
		    command = data.command,
		    parameter = data.parameter;

		window.__cmp.commandQueue.push({
			callId: callId,
			command: command,
			parameter: parameter,
			event: event
		});
	}
};
var listen = window.attachEvent || window.addEventListener;
var eventMethod = window.attachEvent ? "onmessage" : "message";
listen(eventMethod, function (event) {
	window.__cmp.receiveMessage(event);
}, false);
function addLocatorFrame() {
	if (!window.frames['__cmpLocator']) {
		if (document.body) {
			var frame = document.createElement('iframe');
			frame.style.display = 'none';
			frame.name = '__cmpLocator';
			document.body.appendChild(frame);
		} else {
			setTimeout(addLocatorFrame, 5);
		}
	}
}
addLocatorFrame();
window.__uspapi = window.__uspapi || function() {
    window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
    window.__uspapi.commandQueue.push(arguments);
};

window.__uspapi.receiveMessage = function(event) {
    var data = event && event.data && event.data.__uspapiCall;

    if (data) {
        var callId = data.callId,
            command = data.command,
            parameter = data.parameter;

        window.__uspapi.commandQueue.push({
            callId: callId,
            command: command,
            parameter: parameter,
            event: event
        });
    }
};

if (window.attachEvent) {
    window.attachEvent("onmessage", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
} else {
    window.addEventListener("message", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
}

function addLocatorFrameUSP() {
    if (!window.frames['__uspapiLocator']) {
        if (document.body) {
            var frame = document.createElement('iframe');
            frame.style.display = 'none';
            frame.name = '__uspapiLocator';
            document.body.appendChild(frame);
        } else {
            setTimeout(addLocatorFrameUSP, 5);
        }
    }
}

addLocatorFrameUSP();
</script>
<script async src='https://cmp.uniconsent.com/t/4d73d60b30.cmp.js'></script>
<meta name="description" content="The pandemic is simply exposing the ongoing precarity of the displaced rather than disrupting their ‘normal’ lives, and so there is much to learn about what international protection should look like." />
<meta name="keywords" content="Coronavirus,COVID-19,Migration,Refugees," />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Feed" href="https://www.e-ir.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="E-International Relations &raquo; Comments Feed" href="https://www.e-ir.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.e-ir.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- e-ir.info is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.e-ir.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.e-ir.info/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.e-ir.info/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.e-ir.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='advertising-styles-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/css/advertising-styles-min.css?ver=201810091647' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal-default-theme.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/shortcodes.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/custom.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.e-ir.info/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/css/wzslider.css?ver=5.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.11'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/sekindo-post-placement-1-ck.js?ver=201807041756'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/sekindo-post-placement-pages-ck.js?ver=201806251620'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/outstream-ck.js?ver=201809071508'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/jquery.mobile.custom-ck.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/rtsy_category_jump-ck.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo-child/scripts/alnp-post-limit.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/init.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.e-ir.info\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='https://www.e-ir.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.e-ir.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.e-ir.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Review &#8211; The Value of Everything' href='https://www.e-ir.info/2020/05/14/review-the-value-of-everything/' />
<link rel='next' title='The COVID-19 Experiment in Minsk' href='https://www.e-ir.info/2020/05/14/the-covid-19-experiment-in-minsk/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.e-ir.info/2020/05/14/writing-about-displaced-people-in-the-time-of-coronavirus/" />
<link rel='shortlink' href='https://www.e-ir.info/?p=84204' />
<link rel="alternate" type="application/json+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2020%2F05%2F14%2Fwriting-about-displaced-people-in-the-time-of-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.e-ir.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-ir.info%2F2020%2F05%2F14%2Fwriting-about-displaced-people-in-the-time-of-coronavirus%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6827106764042735",
    enable_page_level_ads: true
  });
</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
  
  <script async type="text/javascript">
    /**
    * Selectively load facebook comments - works in conjunction with the
    * Auto Load Next Post plugin
    */
    jQuery(document).on('click', '.load-fb-comments', function() {
      var proc = jQuery(this).parent().prev().get(0);
      FB.XFBML.parse(proc);
    });

    /*!
    * v0.2.1
    * Copyright (c) 2013 Jarid Margolin
    * bouncefix.js is open sourced under the MIT license.
    */
    (function(e,t,n){typeof module!="undefined"&&module.exports?module.exports=n():typeof define=="function"&&define.amd?define(n):t[e]=n()})("bouncefix",this,function(){function t(e){if(!e)return!1;this.className=e;this.startListener=(new r(document,{evt:"touchstart",handler:this.touchStart,context:this})).add();this.endListener=(new r(document,{evt:"touchend",handler:this.touchEnd,context:this})).add()}function r(e,t){this.evt=t.evt;this.el=e;this.handler=t.handler;t.context&&(this.handler=function(e){t.handler.call(t.context,e)})}var e={Fix:t,cache:{}};e.add=function(e){this.cache[e]||(this.cache[e]=new this.Fix(e))};e.remove=function(e){if(this.cache[e]){this.cache[e].remove();delete this.cache[e]}};t.prototype.touchStart=function(e){this.target=n.getTargetedEl(e.target,this.className);if(this.target){if(n.isScrollable(this.target))return n.scrollToEnd(this.target);this.moveListener||(this.moveListener=(new r(this.target,{evt:"touchmove",handler:this.touchMove,context:this})).add())}};t.prototype.touchMove=function(e){e.preventDefault()};t.prototype.touchEnd=function(e){if(this.moveListener){this.moveListener.remove();this.moveListener=null}};t.prototype.remove=function(){this.startListener.remove();this.endListener.remove()};var n={};n.getTargetedEl=function(e,t){for(;;){if(e.classList.contains(t))break;if(e=e.parentElement)continue;break}return e};n.isScrollable=function(e){return e.scrollHeight>e.offsetHeight};n.scrollToEnd=function(e){var t=e.scrollTop,n=e.offsetHeight,r=e.scrollHeight;t<=0&&(e.scrollTop=1);t+n>=r&&(e.scrollTop=r-n-1)};r.prototype.add=function(){this.el.addEventListener(this.evt,this.handler,!1);return this};r.prototype.remove=function(){this.el.removeEventListener(this.evt,this.handler);return this};return e});

    // Mobile Menu
    function rootsyMobileToggler(){jQuery("#rootsy-m-menu").fadeToggle();jQuery("#rootsy-m-menu-wrapper").animate({width:"toggle"},350)}jQuery(document).ready(function(){jQuery("#menu").clone().attr("id","mobile-menu").appendTo("#rootsy-m-menu-scroller").removeClass("dropdown");var e=jQuery("#topmenu #nav").children().clone();jQuery(e).last().addClass("divide");jQuery(e).prependTo("#mobile-menu");var t=jQuery('<li class="mobile-menu-search divide"></li>');jQuery("#header .search-container").clone().appendTo(t);jQuery(t).prependTo("#mobile-menu");jQuery("#rootsy-m-menu-wrapper").hide();bouncefix.add("rootsy-m-scroll-overflow");jQuery(".rootsy-mobile-menu-toggle a").click(function(){rootsyMobileToggler()});jQuery("#rootsy-m-menu").click(function(){rootsyMobileToggler()}).children().click(function(e){e.stopPropagation()});jQuery(".rootsy-mobile-menu-toggle").clone(!0).appendTo("#rootsy-m-menu-header-inner");jQuery("#rootsy-m-menu").on("swiperight",function(){rootsyMobileToggler()})});

    // Search Filters
    jQuery(document).ready(function(){jQuery(".searchform-filter li.selected").click(function(e){e.preventDefault();jQuery(this).find("ul.child").slideToggle("fast")}).find("ul.child").click(function(e){e.stopPropagation()})});
  </script>

  
	  	<script>
  		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  		ga('create', 'UA-15855784-1', 'auto');
  		ga('send', 'pageview');
  	</script>
	
    <script>
    jQuery.expr[':'].regex = function(elem, index, match) {
      var matchParams = match[3].split(','),
      validLabels = /^(data|css):/,
      attr = {
        method: matchParams[0].match(validLabels) ?
        matchParams[0].split(':')[0] : 'attr',
        property: matchParams.shift().replace(validLabels,'')
      },
      regexFlags = 'ig',
      regex = new RegExp(matchParams.join('').replace(/^\s+|\s+$/g,''), regexFlags);
      return regex.test(jQuery(elem)[attr.method](attr.property));
    }
  </script>

    <script type="text/javascript" >
    // PDF links trigger modal
    jQuery(document).ready(function($){
       var donateModal = $('[data-remodal-id=modal-donate]').remodal({ hashTracking: false });
       $('a:regex(href, /publications/download/file/[0-9]+/[0-9]+/?$)').click(function(e) {
         pdfTrig(e, $(this));
       });

       $('a:regex(href, .pdf$)').click(function(e) {
         pdfTrig(e, $(this));
       });

       function pdfTrig(e, el) {
         e.preventDefault();
         var fullpath = $(el)[0].href;
         var filename = $(el)[0].href.replace(/^.*[\\\/]/, '');
         $('[data-remodal-id=modal-donate] span.pdf-filename').text('(' + filename + ')');
         $('[data-remodal-id=modal-donate] a.download').attr('href', fullpath);
         donateModal.open();
       }
    });
  </script>
  
	<script>
		googletag.cmd.push(function() {
	   googletag.defineSlot('/22152718/e-ir.info_In-content_1', [[300, 250], [336, 280]], 'div-gpt-ad-1544710825062-0').addService(googletag.pubads());
	   googletag.defineSlot('/22152718/e-ir.info_In-content_2', [[300, 250], [336, 280]], 'div-gpt-ad-1544710860194-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_BelowArticle-leaderboard', [728, 90], 'div-gpt-ad-1544710894033-0').addService(googletag.pubads());
     googletag.defineSlot('/22152718/e-ir.info_video-player', [1, 1], 'div-gpt-ad-1550495523433-0').addService(googletag.pubads());
	   googletag.pubads().enableSingleRequest();
	   googletag.pubads().collapseEmptyDivs();
	   googletag.enableServices();
	 });
	</script>
 <!-- Open Graph Tags -->
<meta property="og:title" content="Writing About Displaced People in the Time of Coronavirus" />
<meta property="og:site_name" content="E-International Relations" />
<meta property="og:url" content="https://www.e-ir.info/2020/05/14/writing-about-displaced-people-in-the-time-of-coronavirus/" />
<meta property="og:description" content="The pandemic is simply exposing the ongoing precarity of the displaced rather than disrupting their ‘normal’ lives, and so there is much to learn about what international protection should look like." />
<meta property="og:image" content="https://www.e-ir.info/wp-content/uploads/2020/05/Μαριάννα-Καρακουλάκη_Άνθρωποι-Πορτραίτα_02.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_GB" />
<meta property="fb:admins" content="adam.d.groves" />
<!-- / End Open Graph Tags -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Child (Rootsy) 2.0.8" />
<meta name="generator" content="WPZOOM Framework 1.4.1" />
<link rel="shortcut icon" href="https://www.e-ir.info/wp-content/uploads/2014/01/favicon.png" type="image/x-icon" /><style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #dddddd;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #eeeeee;
      }
      .relpost_content{
          font-size: 14px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #dddddd;
          border-left: 1px solid  #dddddd;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeeeee;
      }
      </style>

  <meta name="twitter:partner" content="tfwp" /><style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script data-ad-client="ca-pub-6827106764042735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Writing About Displaced People in the Time of Coronavirus" /><meta name="twitter:description" content="The pandemic is simply exposing the ongoing precarity of the displaced rather than disrupting their ‘normal’ lives, and so there is much to learn about what international protection should look like." /><meta name="twitter:image" content="https://www.e-ir.info/wp-content/uploads/2020/05/Μαριάννα-Καρακουλάκη_Άνθρωποι-Πορτραίτα_02.jpg" /><meta name="twitter:image:alt" content="Image by Marianna Karakoulaki" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-84204 single-format-standard section-core section-2677">
  <!-- FB -->
  <div id="fb-root"></div>
  <script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
  </script>
  <!-- End FB -->
  <div id="page-wrap">

    <div id="header">
      <div id="logo">
                <a href="https://www.e-ir.info" title="the world&#039;s leading open access website for students and scholars of international politics">
                    <!--<img width="300" src="/wp-content/uploads/2013/12/eir-logo-stack@x2-1.png" alt="E-International Relations" />-->
          <img width="300" src="https://www.e-ir.info/wp-content/uploads/2014/01/eir-logo-stack@x2-1.png" alt="E-International Relations" />
                  </a>
              </div><!-- / #logo -->

      
      <div class="search-container">
        <form method="get" class="searchform" action="https://www.e-ir.info/">
			<input type="text" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" value="Search..." name="s" class="s" /><input type="submit" class="searchsubmit" value="Go" />
	</form>
      </div>

      <div id="topmenu">
        <ul id="nav" class="dropdown"><li id="menu-item-16050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16050"><a href="https://www.e-ir.info/write/">Submissions</a></li>
<li id="menu-item-74149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74149"><a href="https://www.e-ir.info/about/advertise/">Advertise</a></li>
<li id="menu-item-80684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80684"><a href="https://www.e-ir.info/about/donate/">Donate</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57479"><a href="https://www.e-ir.info/about/">About</a></li>
</ul>
      </div> <!-- /#topmenu -->

      <div class="rootsy-mobile-menu-toggle">
        <a href="javascript:void(null)"><img src="https://www.e-ir.info/wp-content/themes/yamidoo-child/images/icon-wh32-menu-stack@x2.gif"
            width="32" alt="Show Menu" /></a>
      </div> <!-- /#mobile-search-toggle -->
    </div>
    <!--/#header -->

    <div id="main-wrap">

      <div id="mainmenu">

        <ul id="menu" class="dropdown"><li id="menu-item-16006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16006"><a href="https://www.e-ir.info/">Home</a></li>
<li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22819"><a href="https://www.e-ir.info/category/articles/">Articles</a></li>
<li id="menu-item-45935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45935"><a href="/publications">BOOKS</a></li>
<li id="menu-item-37380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37380"><a href="https://www.e-ir.info/category/features/interview/">Interviews</a></li>
<li id="menu-item-37381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37381"><a href="https://www.e-ir.info/category/features/reviews/">Reviews</a></li>
<li id="menu-item-45928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45928"><a href="/students">Students</a></li>
<li id="menu-item-77672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77672"><a href="https://www.e-ir.info/about/join/">Join our team</a></li>
</ul>
      </div> <!-- /#menu -->

      <div class="clear"></div>

      <div id="content-wrap">


<div id="main"  class=" full-width-post">

  
  
    <div class="generic-ad-container">
      <!-- /22152718/e-ir.info_BelowArticle-leaderboard -->
      <div id='div-gpt-ad-1544710894033-0' style='height:90px; width:728px;'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544710894033-0'); });
        </script>
      </div>
    </div>
  
<div id="post-84204" class="post-84204 post type-post status-publish format-standard has-post-thumbnail hentry category-articles tag-coronavirus tag-covid-19 tag-migration tag-refugees">

  <h1 class="title"><a href="https://www.e-ir.info/2020/05/14/writing-about-displaced-people-in-the-time-of-coronavirus/" rel="bookmark" title="Permanent Link to Writing About Displaced People in the Time of Coronavirus">
      Writing About Displaced People in the Time of Coronavirus</a></h1>

  <span class="post-meta">
    <div class="post-meta--author">
      <span class="pf-author"><a href="https://www.e-ir.info/author/phil-cole/">Phil Cole</a>, </span><span class="pf-date date">May 14 2020</span><span class="pf-date date">, 35 views</span>    </div>

    <div class="post-meta--download">
      <a href="/pdf/84204" target="_blank" class="button">
        <span>Download PDF</span><i><img src="/wp-content/themes/yamidoo-child/images/icon-pdf.png" width="32" height="32" /></i>
      </a>
    </div>

      </span>

  
  <div class="entry">

        <div class="featured-image"><img src="https://www.e-ir.info/wp-content/uploads/2020/05/Μαριάννα-Καρακουλάκη_Άνθρωποι-Πορτραίτα_02-700x394.jpg" alt="Writing About Displaced People in the Time of Coronavirus" class="Thumbnail thumbnail slider " width="700" /><div class="img-attribution">Image by Marianna Karakoulaki</div></div>    
    <p>As I sit and write this article, large parts of the world are living under lockdown amidst the Coronavirus pandemic. In Wales (UK), where I currently live, we are allowed out twice a day to exercise, something which must begin and end at our homes. This is a change from the previous week when we were allowed outdoors only once a day. This is expected to continue for the next few weeks, after which there will be a phased relaxation of the rules, but there will still be limits lasting for a considerable period of time. No one is sure when things will be ‘normal’ again, if ever. Amidst all this, I am writing an academic book, supported by a research fellowship from the British Academy, about people who are forcibly displaced from their homes or places of habitual residence – refugees, asylum seekers, internally displaced people, those fleeing extreme poverty or disasters or climate events. While I am locked in my home, sheltering from what is out there in the world, we know that record numbers of people have been displaced from theirs. According to <a href="https://www.unhcr.org/uk/figures-at-a-glance.html" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">the latest available UNHCR figures</a>, there are 70.8 million forcibly displaced people throughout the world. But what is it like to be displaced during these times?</p>
<p>Forced displacements always give rise to difficult and challenging experiences for people, but the COVID-19 pandemic is presenting new difficulties and challenges, with the threat of terrible consequences if they cannot be met. There will, undoubtedly, be academic articles and books written about the impacts of the pandemic on the forcibly displaced in the future, as we do not yet fully know what those are. But still, there are briefings and blogs emerging in these early days (it is unsettling to remember that these <em>are</em> early days). The main concerns are about displaced people living in encampments or being held in detention centres of some sort. Writing in <em>The Lancet</em>, Hans Henri P. Kluge, Zsuzsanna Jakab, Josef Bartovic, Veronica D’Anna and Santino, Severoni <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)30791-1/fulltext" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">comment</a>:</p>
<blockquote><p>… refugees and migrants are potentially at increased risk of contracting diseases, including COVID-19, because they typically live in overcrowded conditions without access to basic sanitation. The ability to access health-care services in humanitarian settings is usually compromised and exacerbated by shortages of medicines and lack of health-care facilities. Moreover, refugees typically face administrative, financial, legal, and language barriers to access to health system.</p></blockquote>
<p>Camps are a particular concern:</p>
<blockquote><p>These camps usually provide inadequate and overcrowded living arrangements that present a severe health risk to inhabitants and host populations. The absence of basic amenities, such as clean running water and soap, insufficient medical personnel presence, and poor access to adequate health information are major problems in these settings.” Basic public health measures are not possible or extremely difficult, such as social distancing and self-isolation, and so “… the concern about an outbreak of COVID-19 in the camps cannot be overstated.” And it is not just the camps which are a concern – migrants and refugees are also vulnerable in wider communities. “They are over-represented among the homeless population in most member states – a growing trend in EU-15 and border and transit countries.</p></blockquote>
<p>Sally Hargreaves and her co-authors <a href="https://www.bmj.com/content/368/bmj.m1213" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">write</a> in the <em>British Medical Journal</em> that the European Union’s policies aimed at containing unauthorized migration threaten the response to COVID-19. These policies have led to,</p>
<blockquote><p>… displaced migrants living in camps, reception centres, and private and public detention facilities within and around Europe’s borders – all victims of European policies of deterrence to stop uncontrolled migration.” They are living in “appalling conditions” and lack access to food, water and healthcare: “… conditions of overcrowding and poor hygiene in many migrant camps around the Mediterranean have increased the risk of infectious disease outbreaks in the past, including varicella, measles, and hepatitis A.</p></blockquote>
<p>Pinar Dost <a href="https://atlanticcouncil.org/blogs/menasource/coronavirus-is-exacerbating-the-precarious-situation-of-syrian-refugees-and-idps/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">reports</a> on the situation of Syrian refugees and internally displaced people. Standard precautions to limit the spread of the virus such as frequent handwashing, social distancing, self-isolation and healthy eating are often not possible for 6.6 million Syrian IDPs and 5.6 million Syrian refugees in neighbouring countries or seeking asylum in Europe. Most at risk are the more than 900,000 people who fled Idlib and Aleppo to the Turkish border in December 2019, following a Syrian government offensive. “In living conditions where often the most basic needs are unmet, it will be extremely difficult to prevent the disease from spreading among displaced Syrians unless serious measures are taken …”.</p>
<p>Natalia Cintra, Jean Grugel and Pia Riggirozzi draw attention to the situation of displaced women and girls in Latin America. Pandemics, <a href="https://www.opendemocracy.net/en/democraciaabierta/displaced-women-and-girls-latin-america-threatened-covid-19/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">they argue</a>, are not gender neutral:</p><div class="advads-upper-wide-responsive" id="advads-2061019463"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<blockquote><p>For displaced women and girls, who account for around 50% of displaced people, and whose needs are invisiblised even in ‘normal’ times, the health risks posed by COVID-19 are huge.” The COVID-19 pandemic “may well deprive displaced women and girls of the essential protection services they depend on and exacerbate the risks they already face to their wellbeing and lives.” Importantly, they point out that the concerns around the impact of COVID-19 on displaced people in terms of their health reveal how difficult their situation already is. “COVID-19 is not disrupting their otherwise ‘normal’ lives, so much as increasing their dehumanization still further.</p></blockquote>
<p>Refugees and asylum seekers face challenges in global North states as well as in the global South. <a href="http://refugeeresearchonline.org/what-the-covid-19-pandemic-means-for-refugees-and-asylum-seekers-in-the-uk/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Lubna Joomun reports</a> that in the United Kingdom many asylum seekers are left destitute as they cannot work and have limited access to state support. Many end up living in sub-standard accommodation, and “those forced to live in such appalling conditions, which fail to meet even basic human needs, become susceptible to infection”. <a href="https://www.opendemocracy.net/en/openjustice/unlawful-state/disposable-lives-how-plight-immigration-detainees-highlighted-during-covid-19/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Rudy Schulkind says</a> of those held in immigration detention centres in the United Kingdom: “… people are unable to follow the government’s instructions to socially distance. Hygiene is poor and cleaning products are scarce”.</p>
<p><em>Lancet Migration</em>, a global collaboration between <em>The Lancet</em> and researchers, implementers and others working in the field of migration and health, has issued a global statement on COVID-19 and people on the move, arguing that, whether they are economic migrants or forcibly displaced people, all “should be explicitly included in the responses to the coronavirus 2019 pandemic”. They argue: “The Covid-19 pandemic reveals the extent of marginalisation migrant and refugee populations face” (<a href="https://1bec58c3-8dcb-46b0-bb2a-fd4addf0b29a.filesusr.com/ugd/188e74_96417a322ebb49efb2cf286da88e21e9.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">see this PDF</a>). They call for migrants and refugees to be transferred from overcrowded reception, transit and detention facilities to safer living conditions; the suspension of deportations; relocation and reunification for unaccompanied minors; clear and transparent communication including for migrant populations; and strategies to counter racism, xenophobia and discrimination.</p>
<p>Of course, one of the perils of writing about events that are unfolding is that they will change, and perhaps dramatically so, by the time my research is published. The <em>New York Times</em> reports that the coronavirus has been detected for the first time in a camp for displaced people in South Sudan, and in a Greek migrant camp in the Aegean. UNHCR reported that two people had tested positive on May 11, 2020, in Juba, South Sudan, where two camps host around 29,600 displaced people; and the Greek Migration Ministry has confirmed two cases on Lesbos. And so I am writing this without the benefit of hindsight, without the support of a ‘classic’ body of literature. As a piece of writing it is more reportage than academic work, and it may not appear in the final version of the book, not least because the information it contains will be woefully out of date.</p>
<p>The book I am writing is about the scope of the international protection system for the displaced, about the gaps in that protection and the many millions of displaced people who fall through those gaps, and I have to confess that up to now, I entertained the idea that I could carry on with this project without referencing the pandemic in any great detail. But as events unfold, I realise that I cannot engage in research on global displacement in the 21<sup>st</sup> century without reporting what is happening to displaced people in the face of the coronavirus pandemic. This piece is a response to that need, but it is written on a very specific day and has a very specific purpose, and for me it reveals some of the limits of academic writing, such as its inability to capture the dramatic events that surround it. What is the relationship between this piece of writing focussed on the current moment, and the research project which takes a much longer-term perspective? Can I keep them apart as two separate exercises? It is difficult to see how I can. In the first place, as Cintra and her co-authors make clear, the pandemic is simply exposing the ongoing precarity of the displaced rather than disrupting their ‘normal’ lives, and so there is much to learn from these events about what international protection should look like.</p>
<p>There is also a more difficult challenge for me as a researcher. I need to be aware that the world I am writing about may be undergoing fundamental change, which may make it impossible to produce a ‘traditional’ academic text on global displacement. Everything I write in such a text concerning international law and protection of the displaced may no longer apply; the world I have researched may no longer exist by the time the book is published.</p>
<p>The normal approach to an academic text in my field is to critically examine the past and the present, and to imagine a future based on that examination. However, between the past and the future, a present that I never imagined has forcefully inserted itself, one that radically breaks with the past, and opens up many different possible futures; and it is a present that may last for a very long time. And so, even if we do learn lessons from the impact of the pandemic on displaced people, we do not know what kind of world a reformed international protection regime would have to operate within, and therefore any proposals for a new order of things are built on rapidly shifting ground, as all that is solid dissolves around us.</p><div class="advads-lower-square-responsive" id="advads-120774172"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6827106764042735" 
data-ad-slot="" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>I do not know what my book will look like in the end – amidst all the uncertainty and a dangerous pandemic I can’t even be sure that I will be able to finish it. This is not a time for confident predictions. But I do know, that if it is written, it cannot be an academic text as I’ve understood such a thing up to now, but something more suited to its moment in time. It is gradually dawning upon us that there will be no return to ‘normal’, that the pandemic is transforming our institutions and our everyday lives and practices in ways that may be long-term. And it is gradually dawning on me that the practice of writing itself may change in ways we cannot yet grasp.<!-- /22152718/e-ir.info_video-player --></p>
<div id="div-gpt-ad-1550495523433-0" style="height:1px; width:1px;">
        <script>
          googletag.cmd.push(function() { googletag.display("div-gpt-ad-1550495523433-0"); });
        </script>
      </div>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>More from E-International Relations</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.e-ir.info/2020/05/14/the-covid-19-experiment-in-minsk/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Image by the OSCE via Flickr"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/05/Screenshot-2020-05-14-at-17.37.29-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">The COVID-19 Experiment in Minsk</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/05/14/applying-securitizations-second-generation-to-covid-19/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Image by TheDigitalArtist via Pixabay"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/05/Screenshot-2020-05-14-at-17.28.19-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Applying Securitization’s Second Generation to COVID-19</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/05/13/human-rights-and-democracy-amidst-militarized-covid-19-responses-in-southeast-asia/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Image by Sgt. Jake McClung"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/05/190108-M-EH415-458-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Human Rights and Democracy Amidst Militarized COVID-19 Responses in Southeast As...</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/05/11/opinion-covid-19-proves-that-we-never-were-resilient/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Image by Tim Mossholder via Pexels"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/05/Screenshot-2020-05-11-at-18.43.04-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Opinion – COVID-19 Proves That We Never Were Resilient</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/05/10/the-need-for-teachers-to-address-racism-during-the-covid-19-pandemic/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Image by anabaraulia via Shutterstock"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/05/shutterstock_1671010648-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">The Need for Teachers to Address Racism During the COVID-19 Pandemic</div></div></a><a class="relpost-block-single" href="https://www.e-ir.info/2020/05/08/scorekeeping-with-donald-trump-in-a-covid-19-language-game/" data-wpel-link="internal"><div style="width: 210px; height: 186px;"><div class="relpost-block-single-image" alt="Image by the White House via Flickr"  style="background: transparent url(https://www.e-ir.info/wp-content/uploads/2020/05/49659236886_28fda4b14b_c-210x140.jpg) no-repeat scroll 0% 0%; width: 210px; height: 140px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 14px;  color: #333333;">Scorekeeping With Donald Trump in a COVID-19 Language Game</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper -->
    <div class="clear"></div>

    
    <div class="clear"></div>

  </div>

  
  <div class="clear"></div>

  
  
  <div class="post_author">
    <div class="rtsy-upper-title">About The Author (
      <a href="https://www.e-ir.info/author/phil-cole/" title="Posts by Phil Cole" rel="author">Phil Cole</a>):</div>
        <p><a href="http://people.uwe.ac.uk/Pages/person.aspx?accountname=campus\p2-cole"><strong>Professor Phillip Cole</strong></a> Lectures in Politics and International Relations at the University of the West of England, Bristol. He is co-author of <a href="http://www.amazon.co.uk/Debating-Ethics-Immigration-There-Exclude/dp/0199731721">Debating the Ethics of Immigration: Is There a Right to Exclude? </a>(OUP, 2011)</p>
    <div class="clear"></div>
  </div>

  
  
  <span class="tag-links">Tags: <a href="https://www.e-ir.info/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.e-ir.info/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.e-ir.info/tag/migration/" rel="tag">Migration</a>, <a href="https://www.e-ir.info/tag/refugees/" rel="tag">Refugees</a></span>

  <div class="clear"></div>

  
  
</div><!-- /.post -->

  
</div><!-- /#main -->

<div class="clear"></div>
		<div class="clear"></div>
		</div> <!-- /#content-wrap -->

	<div class="clear"></div>
	</div> <!-- /#main-wrap -->

	<footer class="page-footer-chunky">
		<div class="footer-panel donate">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Show your support</div>
				<div class="footer-panel-content">
					<a class="icon-link" href="/about/donate/">
						<span class="fa-stack fa-lg">
						  <i class="fa fa-circle fa-stack-2x"></i>
						  <i class="fa fa-heart fa-stack-1x fa-inverse"></i>
						</span> <span class="fa-label">Donate to E-IR</span>
					</a>
				</div>
			</div>
		</div>

		<div class="footer-panel jump-menu">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Useful links</div>
				<div class="footer-panel-content">

					<div class="fixed-chunky-select">
						<span class="select-arrow"></span>
												<select class="jump-select-menu">
							<option value="" disabled selected>Jump to...</option>
														<option data-path="https://www.e-ir.info/reference/">Republication and Referencing</option>
														<option data-path="https://www.e-ir.info/about/join/">Join our Team</option>
														<option data-path="https://www.e-ir.info/book-proposals/">Book Proposals</option>
														<option data-path="https://www.e-ir.info/call-for-papers-2/">Call for Papers</option>
														<option data-path="https://www.e-ir.info/textbooks/">Free Textbooks from E-International Relations</option>
														<option data-path="https://www.e-ir.info/article-award/">Article Award for Early Career Scholars</option>
													</select>
					</div>
				</div>
			</div>
		</div>

		<div class="footer-panel follow">
			<div class="footer-panel-inner">
				<div class="rtsy-upper-title">Weekly newsletter</div>
				<div class="footer-panel-content">
					<div class="fixed-chunky-input-submit">
						<form class="sub" method="post" action="https://madmimi.com/signups/subscribe/46735?mimi2=1">
				    	<input name="signup[email]" class="s" placeholder="Your e-mail address" /><input class="submit" type="submit" value="Go" />
				    </form>
					</div>
				</div>
			</div>
		</div>
	</footer>

	<footer class="page-footer-small">
				<div class="footer-icons">
			<a class="footer-icon" href="https://twitter.com/e_IR">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-twitter fa-stack-1x"></i>
				</span>
			</a>
			<a class="footer-icon" href="https://www.facebook.com/einternationalrelations">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-facebook fa-stack-1x"></i>
				</span>
			</a>
			<a class="footer-icon" href="/rss-feeds">
				<span class="fa-stack fa-lg">
					<i class="fa fa-circle-thin fa-stack-2x"></i>
					<i class="fa fa-rss fa-stack-1x"></i>
				</span>
			</a>
		</div>
		<div class="footer-copyright">
			<p>Copyright &copy; 2020 &mdash; <a href="https://www.e-ir.info/" class="on">E-International Relations</a>. All Rights Reserved.</p>
			<p>All content on the website is published under the following <a title="Creative Commons License" href="https://creativecommons.org/licenses/by-nc/4.0/">Creative Commons License</a></p>
		</div>
	</footer>
	<div class="clear"></div>
</div> <!-- /#page-wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.e-ir.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.e-ir.info\/wp-admin\/admin-ajax.php","postID":"84204","nonce":"25c377d834"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/tabs.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/js/dropdown.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-content/themes/yamidoo/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://www.e-ir.info/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script>window.advads_has_ads = [["83321","ad",null],["83322","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52dea4962d78ab2a"></script>
<script type="text/javascript">
	addthis.layers({
		'theme' : 'transparent',
		'responsive': {
			'maxwidth': '980px'
		},
		'share' : {
			'position' : 'left',
			'numPreferredServices' : 5,
			'services' : 'facebook, twitter, google_plusone_share, linkedin, reddit, print',
			'offset': {
				'top': '30%'
			}
		}
	});

	// Get a shorter text for twitter shares
	var doctitle = document.title;
	var contenttitle = doctitle.split(' – '); // Unicode!

	if(contenttitle.length > 1) {
		var addthis_share = addthis_share || {}
		addthis_share = {
			passthrough : {
				twitter: {
					text: contenttitle[1]
				}
			}
		}
	}
</script>
<!-- AddThis Smart Layers END -->
<div id="rootsy-m-menu">
	<div id="rootsy-m-menu-wrapper">
		<div id="rootsy-m-menu-inner">
			<div id="rootsy-m-menu-header">
				<div id="rootsy-m-menu-header-inner"></div>
			</div>
			<div id="rootsy-m-menu-body" class="rootsy-m-scroll-overflow">
				<div id="rootsy-m-menu-scroller"></div>
			</div>
		</div>
	</div>
</div>
<!-- Remodal -->
<script src="/wp-content/themes/yamidoo-child/scripts/remodal/dist/remodal.min.js"></script>
<div class="remodal-dialog" data-remodal-id="modal-donate">
	<button data-remodal-action="close" class="remodal-close"></button>
	<h1>Please Consider Donating</h1>
	<p>
		<strong>Before you download your free e-book, please consider donating to
		support open access publishing.</strong>
	</p>
	<p>
		E-IR is an independent non-profit publisher run by an all volunteer team.
		Your donations allow us to invest in new open access titles and pay our
		bandwidth bills to ensure we keep our existing titles free to view. Any
		amount, in any currency, is appreciated. Many thanks!
	</p>
	<div class="double-col double-col-donate">
		<div class="col alpha">
			<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
				<input name="cmd" type="hidden" value="_s-xclick" />
				<input name="hosted_button_id" type="hidden" value="NVX6ND544ZDSN" />
				<input alt="PayPal – The safer, easier way to pay online." name="submit" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" type="image" />
			</form>
		</div>
		<div class="col omega">
			<p class="voluntary">
				<em>Donations are voluntary and not required to download the e-book - <strong>your link to download is below.</strong></em>
			</p>
		</div>
	</div>
	<div class="double-col">
		<div class="col alpha">
			<a href="" target="_blank" class="download"><img src="/wp-content/themes/yamidoo-child/images/icon-w315-h398-pdf-file.png" width="60" /></a>
		</div>
		<div class="col omega">
			<a href="" target="_blank" class="download">Download PDF<br /><span class="pdf-filename"></span></a>
		</div>
	</div>
</div>
<!-- End Remodal -->
</body>
</html>
<!-- VPS 2018 -->

<!-- Dynamic page generated in 1.192 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-14 19:26:15 -->

<!-- Compression = gzip -->